Microsoft Office Excel, mejor conocido sólo como Microsoft
Excel, es una aplicación para manejar hojas de cálculos. Este
p...
Celda
Columna
Fila
Hojas (Hasta 127 según memoria RAM)
Todos los cálculos deben comenzar con el signo = para
que el programa sepa que es un cálculo.
A los documentos de Excel se...
Son 256 columnas
Hasta la columna IV
Filas
Tiene 65536
Nueva
hoja Guardar Buscar
Vista
previa Cortar Pegar Deshacer Hipervínculo
Euro conversión
Orden
descendente
Abrir Correo
e...
Combinar
celdas
Euro
Estilo
millares
Disminuir
decimales
Aumentar
sangría
Color de
relleno
Formato de
celdas
Estilo
moneda...
Rango de celdas (A2:F13)
Además de los operadores
matemáticos, la hoja de
calculo EXCEL posee otro
tipo de operadores: los
operadores de
comparació...
Permite elegir el número
de cifras decimales.
Presenta los diferentes
formatos que podemos
aplicar a las celdas.
Permite s...
Distintos tipos
de categorías
que modifican a
los números
Ejemplos de
monedas
Aquí se puede
decidir en que
posición se quiere
que este el texto
Haciendo clic y
arrastrando
permite cambiar
la orientaci...
Tipos de líneas
Cómo
quedarían
las celdas
Solo si son 2
celdas o más no
consecutivas
Si quiero sumar más de dos celdas consecutivas se debe hacer, EJ.: =SUMA(D2:F2)
Se cuentan las
celdas que están
ocupadas
Se promedia el valor
de la cuota
En este caso, el
resultado seria
120 ya que es el
valor más alto
En este caso el
resultado sería 45
ya que es el valor
más bajo
Este método sirve si se quiere multiplicar una celda determinada por varias.
Otra forma de hacer esto es poniendo la multi...
#¡DIV/0!:intentamos dividir un número entre cero
#¡REF!: una referencia de celda no es válida
#¡VALOR!:se utiliza un tipo ...
Excel basico
Próxima SlideShare
Cargando en…5
×

Excel basico

11.303 visualizaciones

Publicado el

0 comentarios
3 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

Sin descargas
Visualizaciones
Visualizaciones totales
11.303
En SlideShare
0
De insertados
0
Número de insertados
8.901
Acciones
Compartido
0
Descargas
166
Comentarios
0
Recomendaciones
3
Insertados 0
No insertados

No hay notas en la diapositiva.

Excel basico

  1. 1. Microsoft Office Excel, mejor conocido sólo como Microsoft Excel, es una aplicación para manejar hojas de cálculos. Este programa fue y sigue siendo desarrollado y distribuido por Microsoft, y es utilizado normalmente en tareas financieras y contables.
  2. 2. Celda Columna Fila Hojas (Hasta 127 según memoria RAM)
  3. 3. Todos los cálculos deben comenzar con el signo = para que el programa sepa que es un cálculo. A los documentos de Excel se les da por defecto el nombre de Libro. Para movilizarse: se utiliza el Ctrl. más el cursor a donde se quiera dirigir.
  4. 4. Son 256 columnas Hasta la columna IV Filas Tiene 65536
  5. 5. Nueva hoja Guardar Buscar Vista previa Cortar Pegar Deshacer Hipervínculo Euro conversión Orden descendente Abrir Correo electrónico Imprimir Ortografía Copiar Copiar formato Rehacer Autosuma Orden ascendente BARRA DE HERRAMIENTAS
  6. 6. Combinar celdas Euro Estilo millares Disminuir decimales Aumentar sangría Color de relleno Formato de celdas Estilo moneda Estilo porcentual Aumentar decimales Reducir sangría Bordes Color de texto BARRA DE HERRAMIENTAS
  7. 7. Rango de celdas (A2:F13)
  8. 8. Además de los operadores matemáticos, la hoja de calculo EXCEL posee otro tipo de operadores: los operadores de comparación. = Igual que <> Distinto que < Mayor que >= Mayor o igual que > Menor que <= Menor o igual que
  9. 9. Permite elegir el número de cifras decimales. Presenta los diferentes formatos que podemos aplicar a las celdas. Permite seleccionar como van a aparecer los números negativos. Se merca para que cada tres cifras los números aparezcan separados por un punto.
  10. 10. Distintos tipos de categorías que modifican a los números Ejemplos de monedas
  11. 11. Aquí se puede decidir en que posición se quiere que este el texto Haciendo clic y arrastrando permite cambiar la orientación del texto
  12. 12. Tipos de líneas Cómo quedarían las celdas
  13. 13. Solo si son 2 celdas o más no consecutivas Si quiero sumar más de dos celdas consecutivas se debe hacer, EJ.: =SUMA(D2:F2)
  14. 14. Se cuentan las celdas que están ocupadas
  15. 15. Se promedia el valor de la cuota
  16. 16. En este caso, el resultado seria 120 ya que es el valor más alto
  17. 17. En este caso el resultado sería 45 ya que es el valor más bajo
  18. 18. Este método sirve si se quiere multiplicar una celda determinada por varias. Otra forma de hacer esto es poniendo la multiplicación común y apretando F4 se realiza el valor absoluto automáticamente.
  19. 19. #¡DIV/0!:intentamos dividir un número entre cero #¡REF!: una referencia de celda no es válida #¡VALOR!:se utiliza un tipo de argumento incorrecto #¡N/A!:un valor no está disponible para una función o una fórmula #¡NUM!:se escriben valores numéricos no válidos en una fórmula o en una función #¿NOMBRE?:Excel no reconoce el texto de la fórmula #####:no es un mensaje de error. Se muestra cuando el ancho de columna no es suficiente o cuando se utiliza una fecha o una hora negativa.

×