UNIVERSIDAD TECNICA PARTICULAR DE LOJA
• Nombre: Karen Briggitte Calva Ramírez
• Docente: Gladys Tenesaca
• Fecha: 09 de E...
Manual de Funciones de Excel
• FUNCIÒN SI
La función SI en Excel es parte del grupo de funciones Lógicas y nos permite
eva...
* Prueba_lógica (obligatorio): Expresión lógica que será evaluada para
conocer si el resultado es VERDADERO o FALSO.
* Val...
Ejemplo:
• Probaremos la función SI con el siguiente ejemplo. Tengo una lista de alumnos con sus
calificaciones correspond...
A B C
1 NOMBRE CALIFICACIÒN RESULTADO
2 Juliana 95 Aprobado
3 Karina 50 Reprobado
FUNCIÒN CONTAR
• La función CONTAR cuenta la cantidad de celdas que contienen números y cuenta
los números dentro de la li...
Sintaxis:
=Contar( Valor1; Valor2;…..)
La sintaxis de la función CONTAR tiene los siguientes argumentos:
valor1 Obligatori...
Fin de la presentación
Gracias por su atención…
Próxima SlideShare
Cargando en…5
×

Universidad tecnica particular de loja

224 visualizaciones

Publicado el

Manaul de funciones de Excel

Publicado en: Educación
0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
224
En SlideShare
0
De insertados
0
Número de insertados
23
Acciones
Compartido
0
Descargas
1
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Universidad tecnica particular de loja

  1. 1. UNIVERSIDAD TECNICA PARTICULAR DE LOJA • Nombre: Karen Briggitte Calva Ramírez • Docente: Gladys Tenesaca • Fecha: 09 de Enero del 2015 • Primer ciclo
  2. 2. Manual de Funciones de Excel • FUNCIÒN SI La función SI en Excel es parte del grupo de funciones Lógicas y nos permite evaluar una condición para determinar si es falsa o verdadera. La función SI es de gran ayuda para tomar decisiones en base al resultado obtenido en la prueba lógica. Sintaxis: =SI(ES NUMERO(A2), "SI", "NO")
  3. 3. * Prueba_lógica (obligatorio): Expresión lógica que será evaluada para conocer si el resultado es VERDADERO o FALSO. * Valor_si_verdadero (opcional): El valor que se devolverá en caso de que el resultado de la Prueba_lógica sea VERDADERO. * Valor_si_falso (opcional): El valor que se devolverá si el resultado de la evaluación es FALSO. La Prueba_lógica puede ser una expresión que utilice cualquier operador lógico o también puede ser una función de Excel que regrese como resultado VERDADERO o FALSO. Los argumentos Valor_si_verdadero y Valor_si_falso pueden ser cadenas de texto, números, referencias a otra celda o inclusive otra función de Excel que se ejecutará de acuerdo al resultado de la Prueba_lógica.
  4. 4. Ejemplo: • Probaremos la función SI con el siguiente ejemplo. Tengo una lista de alumnos con sus calificaciones correspondientes en la columna B. Utilizando la función SI desplegaré un mensaje de APROBADO si la calificación del alumno es superior o igual a 60 y un mensaje de REPROBADO si la calificación es menor a 60. La función que utilizaré será la siguiente: • =SI(B2>=60,"APROBADO","REPROBADO") • Observa el resultado al aplicar esta fórmula en todas las celdas de la columna C. • Ejemplo de la función SI en Excel
  5. 5. A B C 1 NOMBRE CALIFICACIÒN RESULTADO 2 Juliana 95 Aprobado 3 Karina 50 Reprobado
  6. 6. FUNCIÒN CONTAR • La función CONTAR cuenta la cantidad de celdas que contienen números y cuenta los números dentro de la lista de argumentos. Use la función CONTAR para obtener la cantidad de entradas en un campo de número de un rango o matriz de números. Por ejemplo, puede escribir la siguiente fórmula para contar los números en el rango A1:A20: =CONTAR(A1:A20) En este ejemplo, si cinco de las celdas del rango contienen números, el resultado es 5.
  7. 7. Sintaxis: =Contar( Valor1; Valor2;…..) La sintaxis de la función CONTAR tiene los siguientes argumentos: valor1 Obligatorio. Primer elemento, referencia de celda o rango en el que desea contar números. valor2, ... Opcional. Hasta 255 elementos, celdas de referencia o rangos adicionales en los que desea contar números.
  8. 8. Fin de la presentación Gracias por su atención…

×