POR:ANGIE DAYANA BARRIENTOS ALVAREZESTEFANIAATEHORTUA GUERRA
La función BUSCARV en Excel nospermite buscar un valor dentro de unrango de datos, es decir, nos ayuda aobtener el valor ...
BUSCARV: Esta función nos permitebuscar un valor en una primera columnade una matriz, una vez localizado nosmuestra dentr...
Vamos a suponer que en la columna A setiene el nombre del cliente y en la B elvalor de su deuda. Supongamos ahoraque en l...
Próxima SlideShare
Cargando en…5
×

Buscar v angie y tefa

228 visualizaciones

Publicado el

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
228
En SlideShare
0
De insertados
0
Número de insertados
58
Acciones
Compartido
0
Descargas
0
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Buscar v angie y tefa

  1. 1. POR:ANGIE DAYANA BARRIENTOS ALVAREZESTEFANIAATEHORTUA GUERRA
  2. 2. La función BUSCARV en Excel nospermite buscar un valor dentro de unrango de datos, es decir, nos ayuda aobtener el valor de una tabla que coincidecon el valor que estamos buscando.
  3. 3. BUSCARV: Esta función nos permitebuscar un valor en una primera columnade una matriz, una vez localizado nosmuestra dentro de la misma fila el valorque contiene la columna que deseamosobtener.
  4. 4. Vamos a suponer que en la columna A setiene el nombre del cliente y en la B elvalor de su deuda. Supongamos ahoraque en la celda C2 tenemos los días demora del cliente, valor que se puedeobtener mediante una función Buscarv.La fórmula sería:=SI(C2>=30;BUSCARV("Tomas";A2:B10;2);0)La fórmula está compuesta de dospartes.

×