Natalia Novoa Álvarez
Qué é Excel?• Microsoft Excel é una aplicación para  manexar follas de cálculo. Este programa é  desarrollado e distribuid...
Gráfica pictórica:• As gráficas de pictogramas son gráficos similares ós  gráficos de barras, pero empleando un debuxo nun...
Para facer una gráfica pictórica:•   Añade un gráfico de barras.•   Fai clic co botón dereito sobre unha das columnas de  ...
Árboles              0                  50                       100                             150                      ...
Para facer una gráfica de 2º orden:•   Seleccionamos os datos.•   Eliximos tipo XY (Dispersión).•   Como temos moitos punt...
Resultado:                        6                        5            y = x2 - 4                        4               ...
Predecir resultados e buscar                  obxectivo:1.     Predicir resultados:     •     Na celda B14 escribe o dato ...
Gráfica:                                    Altura-Peso         90         80         70         60         50Altura      ...
Para facer operacións con Excel:•   Selecciona a celda na que queres obter o    resultado.•   Na barra de funcións pon “=“...
Resultado:      A          B       A+B             1       6         7             2       2         4             3      ...
Medidas de centralización e       dispersión:•   Medidas de centralización.    1. En F9, a fórmula=PROMEDIO(A2:F6)    2. E...
Resultado:                            Índice de natalidade           3        3   1          1              4             ...
Vídeos:Para máis información consulta estes vídeos en youtube.2. http://www.youtube.com/watch?v=8L1OVkw2ZQ83.   http://www...
Próxima SlideShare
Cargando en…5
×

Trabajo excel

887 visualizaciones

Publicado el

Publicado en: Educación
0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
887
En SlideShare
0
De insertados
0
Número de insertados
1
Acciones
Compartido
0
Descargas
1
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Trabajo excel

  1. 1. Natalia Novoa Álvarez
  2. 2. Qué é Excel?• Microsoft Excel é una aplicación para manexar follas de cálculo. Este programa é desarrollado e distribuido por Microsoft, e é utilizado normalmente en tareas financeiras e contables.
  3. 3. Gráfica pictórica:• As gráficas de pictogramas son gráficos similares ós gráficos de barras, pero empleando un debuxo nunha determinada escala para expresar a unidade de medida dos datos. Polo xeral este debuxo debe cortarse para representar os datos.
  4. 4. Para facer una gráfica pictórica:• Añade un gráfico de barras.• Fai clic co botón dereito sobre unha das columnas de barras.• Selecciona Formato de punto de datos... e a continuación Efectos de recheo.• Vai á pestana de Imaxen e Selecciona Imaxen...• Escolle a que máis che guste.• En Formato selecciona Apilar e Acepta.• O gráfico transformouse añadindo a imaxen na columna seleccionada inicialmente.• Se é necesario podes repetir o proceso co resto de columnas.
  5. 5. Árboles 0 50 100 150 200 250 300 350 400 450 500 1995 1996 Resultado: 1997 1998 1999 2000 2001 2002 2003Años 2004 2005 2006 Plantación de árboles 2007 2008 2009 2010 2011 2012 Serie2
  6. 6. Para facer una gráfica de 2º orden:• Seleccionamos os datos.• Eliximos tipo XY (Dispersión).• Como temos moitos puntos, escollemos subtipo Dispersión con líneas suavizadas e sen marcas de datos.• Melloramos a presentación do gráfico.
  7. 7. Resultado: 6 5 y = x2 - 4 4 3 2 1 Serie1 0 Polinómica (Serie1) -4 -3 -2 -1 0 1 2 3 4 -1 -2 -3 -4 -5
  8. 8. Predecir resultados e buscar obxectivo:1. Predicir resultados: • Na celda B14 escribe o dato que tes. • Na celda C14 introduce a fórmula da línea de tendencia que obtemos no gráfico.2. Buscar obxectivo: • Arrastra o Controlador de recheo da celda C14 ata C15 • Na que aparece, escribe en Definira celda: C15, co valor: x, Para cambiar a celda: B15.
  9. 9. Gráfica: Altura-Peso 90 80 70 60 50Altura Peso (kg) 40 Lineal (Peso (kg)) 30 y = 0,9607x - 98,786 20 10 0 0 50 100 150 200 Peso
  10. 10. Para facer operacións con Excel:• Selecciona a celda na que queres obter o resultado.• Na barra de funcións pon “=“.• Selecciona o dato que queres sumar.• Dálle a “Insertar función” e selecciona “SUMA”.• Selecciona a outra celda que queres sumar.• Dálle ó ENTER.
  11. 11. Resultado: A B A+B 1 6 7 2 2 4 3 4 7 4 1 5 5 7 12 6 4 10 7 3 10 8 5 13 9 7 16
  12. 12. Medidas de centralización e dispersión:• Medidas de centralización. 1. En F9, a fórmula=PROMEDIO(A2:F6) 2. En F10, a fórmula=VARP(A2:F6) 3. En F11, a fórmula=MEDIANA(A2:F6)• Medidas de dispersión. 1. En F13, a fórmula=MAX(A2:F6)-MIN(A2:F6) 2. En F14, a fórmula=VARP(A2:F6) 3. En F15, a fórmula=DESVESTP(A2:F6)
  13. 13. Resultado: Índice de natalidade 3 3 1 1 4 1 1 2 2 2 0 2 0 2 2 1 1 1 1 1 4 2 2 3 2 1 3 3 3 1 Medidas de centralizaciónMedia 54,0333333Moda 1Mediana 3 Medidas de dispersiónRango 4Varianza 1,07222222Desviación típica 1,03548164
  14. 14. Vídeos:Para máis información consulta estes vídeos en youtube.2. http://www.youtube.com/watch?v=8L1OVkw2ZQ83. http://www.youtube.com/watch?v=lJqfZw5j2R04. http://www.youtube.com/watch?v=rpCaVZCURZQ5. http://www.youtube.com/watch?v=sYxiYzx0_yY

×