Funciones de excel
FUNCIÓN BUSCARV  BUSCARV: Esta función nos permite buscar un valor en una primera  columna de una matriz, una vez localiza...
Función Suma Esta función sirve para hacer sumas  rápidamente de varios elementos.
Función Promedio Devuelve el promedio (media aritmética) de los  argumentos. Por ejemplo, si el rango A1:A20 contiene  nú...
Función Sí La función =SI( ) es una de las más potentes que tiene  Excel. Esta función comprueba si se cumple una  condic...
Función Contar La función CONTAR cuenta la cantidad de celdas que contienen   números y cuenta los números dentro de la l...
Próxima SlideShare
Cargando en…5
×

Funciones excel

1.284 visualizaciones

Publicado el

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
1.284
En SlideShare
0
De insertados
0
Número de insertados
31
Acciones
Compartido
0
Descargas
15
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Funciones excel

  1. 1. Funciones de excel
  2. 2. FUNCIÓN BUSCARV BUSCARV: Esta función nos permite buscar un valor en una primera columna de una matriz, una vez localizado nos muestra dentro de la misma fila el valor que contiene la columna que deseamos obtener. BUSCARV(Valor que se desea buscar en la matriz; Matriz de datos donde buscar datos; Columna que se desea obtener dato; Ordenado)
  3. 3. Función Suma Esta función sirve para hacer sumas rápidamente de varios elementos.
  4. 4. Función Promedio Devuelve el promedio (media aritmética) de los argumentos. Por ejemplo, si el rango A1:A20 contiene números, la fórmula =PROMEDIO(A1:A20) devuelve el promedio de dichos números.
  5. 5. Función Sí La función =SI( ) es una de las más potentes que tiene Excel. Esta función comprueba si se cumple una condición. Si ésta se cumple, da como resultado VERDADERO. Si la condición no se cumple, da como resultado FALSO.
  6. 6. Función Contar La función CONTAR cuenta la cantidad de celdas que contienen números y cuenta los números dentro de la lista de argumentos. Use la función CONTAR para obtener la cantidad de entradas en un campo de número de un rango o matriz de números. Por ejemplo, puede escribir la siguiente fórmula para contar los números en el rango .

×