excel

13 visualizaciones

Publicado el

informacion de excel

Publicado en: Educación
0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
13
En SlideShare
0
De insertados
0
Número de insertados
3
Acciones
Compartido
0
Descargas
0
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

excel

  1. 1. • Informacion basica • Importancia de excel • Suma • Promedio • Contar • Sumar si • Promedio si
  2. 2. • Microsoft Excel es una aplicación distribuida por Microsoft Officce para hojas de calculo • Este programa es desarrollado y distribuido por Microsoft y es utilizado normalmente en tareas financieras y contable.
  3. 3. • Es una herramienta muy importante sobre todo para las empresas, ya que en este programa pueden realizar su contabilidad, sus facturas, análisis de datos
  4. 4. • usar algo llamado fórmulas. Éstas sirven para hacer operaciones matemáticas con los números que ingresas en las celdas.
  5. 5. • Devuelve el promedio (media aritmética) de los argumentos. Por ejemplo, si el intervalo A1:A20 contiene números, la fórmula =PROMEDIO(A1:A 20) devuelve el promedio de dichos números.
  6. 6. •  cuenta la cantidad de celdas que contienen números y cuenta los números dentro de la lista de argumentos. Use la función CONTAR para obtener la cantidad de entradas en un campo de número de un rango o matriz de números
  7. 7. • nos permite hacer una suma de celdas que cumplen con un determinado criterio y de esta manera excluir aquellas celdas que no nos interesa incluir en la operación
  8. 8. • Devuelve el promedio (media aritmética) de todas las celdas de un rango que cumplen unos criterios determinados.
  9. 9. • nos da la oportunidad de contar el número de celdas de un rango que cumplan con un criterio establecido. Solamente cuando el valor de dichas celdas cumple la condición es considerada dentro de la cuenta
  10. 10. • Sumar+ • Dividir/ • Porcentaje% • Max – Min • Promedio

×