COLEGIO NACIONAL NICOLAS ESGUERRA                                               “EDIFICAMOS FUTURO”                       ...
Fórmulas y funciones                            =FECHA(F16;F15;F14)                                  =HOY()               ...
=BUSCAR(I62;E62:E69;F62:F69)                                                                     =NUMERO.ROMANO(E74;0)    ...
=ALEATORIO.ENTRE(100;800)                                                                =HOY()                           ...
Próxima SlideShare
Cargando en…5
×

Actividades desarrolladas de excel 2010 2013

3.727 visualizaciones

Publicado el

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
3.727
En SlideShare
0
De insertados
0
Número de insertados
3.021
Acciones
Compartido
0
Descargas
25
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Actividades desarrolladas de excel 2010 2013

  1. 1. COLEGIO NACIONAL NICOLAS ESGUERRA “EDIFICAMOS FUTURO” Informática ciclo IV JOHN ALEXANDER CARABALLO profesor.john@gmail.com Docente de Tecnología e Informática ACTIVIDADES EXCEL 2010A continuación encontrará un recuento de las actividades desarrolladas en el primer periodoacadémico 2013 y que deben estar publicadas en el sus respectivos blogs.Creación de logotipo.Tabla de multiplicar y su explicación paso a paso.
  2. 2. Fórmulas y funciones =FECHA(F16;F15;F14) =HOY() =DIAS360(I14;I15;VERDADERO ) =ENTERO(L15)) =CARACTER(J27) =CONCATENAR(C47;" "; C48;" ";C49;" ";C50;) =NOMPROPIO(F55) =MAYUSC(F55)
  3. 3. =BUSCAR(I62;E62:E69;F62:F69) =NUMERO.ROMANO(E74;0) =M.C.D(B89:D89) ) =M.C.D(B89:D89) =M.C.M(B95:D95) ) =POTENCIA(B101;C101) ) =RAIZ(B105) )FacturaA continuación encontrará un modelo de factura inventada y contextualizada a una actividadeconómica de una empresa.
  4. 4. =ALEATORIO.ENTRE(100;800) =HOY() =C19*H19 =SUMA(I19:I32) =I34*16% =SUMA(I34:I35)*5% =I34+I35-I36RECUERDE QUE NINGUNA DE LAS ACTIVIDADES DESARROLLADAS DEBE SER IGUAL A OTRA, TODOES ORIGINAL, NO SE ADMITE PLAGIO…

×