EXCEL
Microsoft Office Excel, mejor conocido sólo como
Microsoft Excel, es una aplicación para manejar hojas
de cálculos. Este p...
Celda
Columna
Fila
Hojas (Hasta 127 según memoria RAM)
Celda activa
Rótulos de hojas
Barra de desplazamiento
Columnas
Filas
Barra de herramienta estándar
Barra de formula
Cuadro...
A CONTINUACIÓN..
SE DEMOSTRARAN LAS FUNCIONES MÁS ÚTILES
DEL EXCEL
Nueva
hoja Guardar Buscar
Vista
previa Cortar Pegar Deshacer Hipervínculo
Euro conversión
Orden
descendente
Abrir Correo
e...
Combinar
celdas
Euro
Estilo
millares
Disminuir
decimales
Aumentar
sangría
Color de
relleno
Formato de
celdas
Estilo
moneda...
CURSORES
Sirve para seleccionar.
Copia el contenido de
la celda
Mueve el contenido de
la celda.
Para movilizarse:
CTRL=
CTRL=
CTRL=
CTRL=
Formulas:
Valor máximo: + Max (rango)
Valor mínimo: - Min (rango)
Promedio: prom...
SIGNOS ARITMÉTICOS
+ Suma
- Resta
/ División
* Multiplicación
Ejemplo:
=(A3+A4)-(A9*A7)/A17
Rango de celdas (A2:F13)
OPERADORES DE COMPARACIÓN
Además de los
operadores
matemáticos, la hoja
de calculo EXCEL
posee otro tipo de
operadores: lo...
FORMATO DE CELDAS
Permite elegir el número
de cifras decimales.
Presenta los diferentes
formatos que podemos
aplicar a las...
Distintos tipos
de categorías
que modifican a
los números
Ejemplos de
monedas
Aquí se puede
decidir en que
posición se quiere
que este el texto
Haciendo clic y
arrastrando
permite cambiar
la orientaci...
Tipos de líneas
Cómo
quedarían
las celdas
SUMA
Solo si son 2
celdas o más no
consecutivas
Si quiero sumar más de dos celdas consecutivas se debe hacer, EJ.: =SUMA(D...
Se cuentan las
celdas que
están ocupadas
Se cuentan las
celdas que
están en blanco
PROMEDIO
Se promedia el
valor de la cuota
VALOR MÁXIMO
En este caso, el
resultado seria
120 ya que es el
valor más alto
VALOR MÍNIMO
En este caso el
resultado sería 45
ya que es el valor
más bajo
VALOR ABSOLUTO
Este método sirve si se quiere multiplicar una celda determinada por
varias.
Otra forma de hacer esto es po...
Próxima SlideShare
Cargando en…5
×

Excel

193 visualizaciones

Publicado el

EXCEL CONOCIMIENTOS BASICOS

Publicado en: Educación
0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
193
En SlideShare
0
De insertados
0
Número de insertados
4
Acciones
Compartido
0
Descargas
2
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Excel

  1. 1. EXCEL
  2. 2. Microsoft Office Excel, mejor conocido sólo como Microsoft Excel, es una aplicación para manejar hojas de cálculos. Este programa fue y sigue siendo desarrollado y distribuido por Microsoft, y es utilizado normalmente en tareas financieras y contables.
  3. 3. Celda Columna Fila Hojas (Hasta 127 según memoria RAM)
  4. 4. Celda activa Rótulos de hojas Barra de desplazamiento Columnas Filas Barra de herramienta estándar Barra de formula Cuadro de dirección de celda Titulo
  5. 5. A CONTINUACIÓN.. SE DEMOSTRARAN LAS FUNCIONES MÁS ÚTILES DEL EXCEL
  6. 6. Nueva hoja Guardar Buscar Vista previa Cortar Pegar Deshacer Hipervínculo Euro conversión Orden descendente Abrir Correo electrónico Imprimir Ortografía Copiar Copiar formato Rehacer Autosuma Orden ascendente BARRA DE HERRAMIENTAS
  7. 7. Combinar celdas Euro Estilo millares Disminuir decimales Aumentar sangría Color de relleno Formato de celdas Estilo moneda Estilo porcentual Aumentar decimales Reducir sangría Bordes Color de texto BARRA DE HERRAMIENTAS
  8. 8. CURSORES Sirve para seleccionar. Copia el contenido de la celda Mueve el contenido de la celda.
  9. 9. Para movilizarse: CTRL= CTRL= CTRL= CTRL= Formulas: Valor máximo: + Max (rango) Valor mínimo: - Min (rango) Promedio: promedio (rango) Contar celdas escritas: contara (rango) Contara celdas en blanco: contara.blanco (rango) MOVILIZACIÓN Y FORMULAS
  10. 10. SIGNOS ARITMÉTICOS + Suma - Resta / División * Multiplicación Ejemplo: =(A3+A4)-(A9*A7)/A17
  11. 11. Rango de celdas (A2:F13)
  12. 12. OPERADORES DE COMPARACIÓN Además de los operadores matemáticos, la hoja de calculo EXCEL posee otro tipo de operadores: los operadores de comparación. = Igual que <> Distinto que < Mayor que >= Mayor o igual que > Menor que <= Menor o igual que
  13. 13. FORMATO DE CELDAS Permite elegir el número de cifras decimales. Presenta los diferentes formatos que podemos aplicar a las celdas. Permite seleccionar como van a aparecer los números negativos. Se merca para que cada tres cifras los números aparezcan separados por un punto.
  14. 14. Distintos tipos de categorías que modifican a los números Ejemplos de monedas
  15. 15. Aquí se puede decidir en que posición se quiere que este el texto Haciendo clic y arrastrando permite cambiar la orientación del texto
  16. 16. Tipos de líneas Cómo quedarían las celdas
  17. 17. SUMA Solo si son 2 celdas o más no consecutivas Si quiero sumar más de dos celdas consecutivas se debe hacer, EJ.: =SUMA(D2:F2)
  18. 18. Se cuentan las celdas que están ocupadas
  19. 19. Se cuentan las celdas que están en blanco
  20. 20. PROMEDIO Se promedia el valor de la cuota
  21. 21. VALOR MÁXIMO En este caso, el resultado seria 120 ya que es el valor más alto
  22. 22. VALOR MÍNIMO En este caso el resultado sería 45 ya que es el valor más bajo
  23. 23. VALOR ABSOLUTO Este método sirve si se quiere multiplicar una celda determinada por varias. Otra forma de hacer esto es poniendo la multiplicación común y apretando F4 se realiza el valor absoluto automáticamente.

×