Evalúa el valor de verdad de dos o mas condiciones y si todas son verdaderas devuelve VERDADERO, en caso contrario FALSO. ...
<ul><li>= Y (Condición 1; Condición 2; …) </li></ul>
<ul><li>la función  Y  corresponde al conector lógico  y  para determinar el valor de dos o mas preposiciones .  </li></ul>
 
P Q P^Q V V V V F F F V F F F F
<ul><li>Un estudiante puede participar en un campeonato de atletismo si: </li></ul><ul><li>a) ha entrenado mas de dos mese...
Escribe en la celda D2  =SI(Y(A2>2*B2>2.3;C2=“apto”):”puedes participar en el campeonato”;”no puedes participar en el camp...
Próxima SlideShare
Cargando en…5
×

Funcion y

150 visualizaciones

Publicado el

Publicado en: Tecnología, Meditación
0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
150
En SlideShare
0
De insertados
0
Número de insertados
1
Acciones
Compartido
0
Descargas
1
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Funcion y

  1. 1. Evalúa el valor de verdad de dos o mas condiciones y si todas son verdaderas devuelve VERDADERO, en caso contrario FALSO. FUNCIÓN Y
  2. 2. <ul><li>= Y (Condición 1; Condición 2; …) </li></ul>
  3. 3. <ul><li>la función Y corresponde al conector lógico y para determinar el valor de dos o mas preposiciones . </li></ul>
  4. 5. P Q P^Q V V V V F F F V F F F F
  5. 6. <ul><li>Un estudiante puede participar en un campeonato de atletismo si: </li></ul><ul><li>a) ha entrenado mas de dos meses </li></ul><ul><li>B) tiene un promedio superior de 3.5 en sus calificaciones </li></ul><ul><li>C) el examen físico lo determina apto. </li></ul>
  6. 7. Escribe en la celda D2 =SI(Y(A2>2*B2>2.3;C2=“apto”):”puedes participar en el campeonato”;”no puedes participar en el campeonato” y presionas enter

×