Para más temas de Excel visiteTema: La Función =SI                         www.skolaweb.com o mi blogVersión: Excel 2007  ...
SI (prueba lógica, valor si es    Explicación de la fórmulaverdadero, valor si es falso)La función SI, evalúa unacondición...
Otras opciones de uso para la función SICuando la pruba lógica esverdadera podemos tenercomo respuesta un texto o unafórmu...
Próxima SlideShare
Cargando en…5
×

Funcion si

712 visualizaciones

Publicado el

En esta presentación te muestro como utilizar la función SI arrojando como resultado un texto o una fórmula cuando es verdadero.

Publicado en: Tecnología
0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
712
En SlideShare
0
De insertados
0
Número de insertados
2
Acciones
Compartido
0
Descargas
11
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Funcion si

  1. 1. Para más temas de Excel visiteTema: La Función =SI www.skolaweb.com o mi blogVersión: Excel 2007 capacitateexcel.blogspot.comLa función SI nos permite realizar una acción en función a un evento cuandoéste es verdadero dándonos la opción de un evento alterno cuando es falso. Verimagen Valor si es VERDADERO Prueba Lógica Valor si es FALSO
  2. 2. SI (prueba lógica, valor si es Explicación de la fórmulaverdadero, valor si es falso)La función SI, evalúa unacondición establecida comoargumento (prueba lógica), siel resultado de ésta esverdadero, la celda presenta elsegundo argumento de lafórmula, si la prueba lógica esfalso presentará el tercerargumento. =SI(C3>D3,”Desfavorable”.”Favorable”)Ejemplo 1. Se compara el En este caso se afirma que el valor de la celda C3presupuesto vs. el gasto real. (celda del gasto real) es mayor que el valor de la celda D3. Si tal afirmación es verdadera se escribe la palabra Desfavorable en la celda de la columna F, de ser falso se escribe la palabra Favorable.
  3. 3. Otras opciones de uso para la función SICuando la pruba lógica esverdadera podemos tenercomo respuesta un texto o unafórmula.Ejemplo .En el ejemplo se evalúa si elvendedor es comisionista, deserlo se busca el monto de suventa en el cuadro decomisiones, esto nos arroja el =SI(A3="Si",BUSCAR(C3,$F$4:$G$9))*C3porcentaje y luego lo Se afirma que la celda es igual a la palabra “Si”, de sermultiplicamos por las ventas. verdad se aplica la fórmula BUSCAR( )., de ser falsa la prueba lógica se coloca 0 (cero). Cursos en Excel en www.skolaweb.com Mas información sobre la fórmula BUSCAR en capacitateexcel.blogspot.com

×