La inmaculada

125 visualizaciones

Publicado el

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
125
En SlideShare
0
De insertados
0
Número de insertados
2
Acciones
Compartido
0
Descargas
0
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

La inmaculada

  1. 1. Nombres: William Morocho Julián PedrozaCurso: Cuarto 3 B.G.UMateria: INFORMATICAFecha: 26 de marzo del 2012
  2. 2. • A) Realiza una formula que permita visualizar por mensaje si el numero en la celda A1 «Es mayor a 100» o «es menor a 100».FORMULA:=SI(A1>100;"mayor";"menor")
  3. 3. • B) Realiza una formula que permita calcular el IVA de un subtotal ingresado en la celda A5; siempre y cuando el dato ingresado sea mayor en caso contrario visualizar un mensaje que diga «no paga IVA». FORMULA: =SI(A5>10;"paga iva";"no paga iva")
  4. 4. • C) Realice una formula que permita visualizar por mensaje si el numero ingresado en la celda A5 «es par» o «impar». FORMULA:• =SI(A5>0;"par";"impar")• =SI(A5>0;"impar";"par")
  5. 5. • D) Realice una formula que permita visualizar por mensaje si el dato ingresado en la celda A5, corresponde a un usuario: «mayor de edad» o «menor de edad»FORMULA:=SI(A5>18;"mayor de edad";"menor de edad")

×