Ceci (2)

456 visualizaciones

Publicado el

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
456
En SlideShare
0
De insertados
0
Número de insertados
34
Acciones
Compartido
0
Descargas
1
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Ceci (2)

  1. 1. INTRODUCCIÓNTAREAPROCESORECURSOSEVALUACIÓNCONCLUSIÓNCRÉDITO
  2. 2. Ahora podrás manejar el excel de una manera mas fácil y dinámica.Aprendiendo a utilizar las funciones mas importantes para el desarrollo de cualquier calculo matemático
  3. 3. Se requiere elaborar el formato de una factura para una miscelánea que realice los siguientes procesos:1. Al digitar el código aparezca el producto y su precio respectivo. (Función buscar)2. Que calcule subtotal por producto. (Precio por unidad comprada, función producto)3. Luego que un calcule un total. (Función sumatoria)4. Que calcule el IVA sobre total. (Función promedio)5. Que calcule el total a pagar. (Función suma) VER MODELO DE FACTURA
  4. 4. 1. En la hoja 1 se debe hacer una lista de 10 productos que se vendan en una miscelánea con su respectivo código, nombre y precio.Nota (asigne códigos del 1 al 10)2. Realiza en la hoja 2 el siguiente formato de factura según lo indica el diagrama:
  5. 5. 3. La idea para este punto es que se deben hacer las formulas que me permita buscar (hoja 1) y mostrar (hoja 2) los productos de la miscelánea con su correspondiente nombre y precio al digitar el código en la celdas destinadas para este fin. La función que utilizaremos es buscar y la complementaremos con la función si para quitar algunos mensajes que salen en Excel. Nos ubicaremos en la celda C10 y escribiremos la siguiente fórmula: =SI(B10="";"";BUSCAR(B10;Hoja1!A2:A6;Hoja1!B2:B6)Hasta aquí hemos hecho la formula que nos muestra el producto si se digita el código en las celdas B10, B11, B12 y B13.
  6. 6. 4. El siguiente paso es hacer la formula que me permita visualizar precio del producto, para esto nos ubicaremos en la celda D10 y digitaremos: =SI(B10="";"";BUSCAR(B10;Hoja1!A2:A6;Hoja1!C2:C6))Haremos lo mismo en las celdas D11, D12 Y D13 =SI(B11="";"";BUSCAR(B11;Hoja1!A2:A6;Hoja1!C2:C6)) =SI(B12="";"";BUSCAR(B12;Hoja1!A2:A6;Hoja1!C2:C6)) =SI(B13="";"";BUSCAR(B13;Hoja1!A2:A6;Hoja1!C2:C6))
  7. 7. 5. Para hacer el subtotal de producto, ubíquese en la celda F10 y digite la siguiente fórmula: =SI(B10="";"";D10*E10)Haga lo mismo en las celdas F11, F12 y F13 =SI(B11="";"";D11*E11) =SI(B12="";"";D12*E12) =SI(B13="";"";D13*E13)6. Para hacer el total digite la siguiente fórmula ubíquese en la celda F14: =SI(B10="";"";SUMA(F10:F13))
  8. 8. 7. El IVA se calculará con la siguiente fórmula ubíquese en F15: =SI(F14="";"";F14*16%)8. El total a pagar se hará con la siguiente fórmula ubíquese en F16: =SI(F15="";"";F14+F15)
  9. 9. Los recursos que necesitas para realizar el taller de excel son:Informática fácil..Periódico el tiempo.www.eduteka.comInformática practica. Curo de informática e internet. Ed. el tiempo
  10. 10. De acuerdo a lo explicado en la clase por favor realice el siguiente ejercicio práctico En Excel realice un cuadro con las notas de 5 para cinco estudiantes (asignadas por usted) donde la cuarta nota valga el 40 por ciento y las demás el 60 por ciento.Luego de realizar la tabla con sus calificaciones realice:Porcentaje de calificaciónPromedio General de notas
  11. 11. Recuerda que el excel es una herramientaque te permite realizar documentos de tipo comercial con funciones que calculan valores.
  12. 12. Esta webquest fue elaborada por: EDI CECILIA NUÑEZ ANAYPOMAESTUDIANTE DE COMPLEMENTACION PEDAGOGICA

×