Bricklin es el inventor      generalmente aceptado de        las hojas de cálculo.  Se convirtiótambién en una  herramienta
c        o        l        u        m        n        a        sFilas
Clic en un botón del título de la fila.SHIFT + Barra EspaciadoraAlternadas: Seleccione la primera filay,    a     continua...
 Hacer clic derecho sobre la primera  columna de la hoja de cálculo (la  columna de numeración de filas) y,  desde el men...
En las distintas partes de esta               Apráctica el alumno tendrá que               ESPESOR                        ...
•   VALORES CONSTANTES•   FÓRMULAS•   Texto:•   Números:•   Fechas y horas:•   Números científicos: 1,456 x 10-7
Etiquetas “Labels”: Las etiquetas sonentradas de texto. Por lo general, eluso de etiquetas se usa para identificar    Tipo...
Una fórmula matricial puede          Si se desea un único resultado, puedeejecutar varias operaciones y        ser necesar...
=A1+10                 Muestra el contenido de A1Todas      las   fórmulas                          elevado a 10.         ...
Útiles  Manejar texto para introducir en:  Contiene 79 funciones que la convierte en  una potente herramienta realizan pru...
Ctrl + Fin      Mueve el cursor a la última celda de la hoja que contiene los datos.Casa            Mueve el cursor a la p...
• Exportar hojas a formatos PDF• Posee      mejor     capacidades                                               • Usa medi...
Hojadecalculo
Hojadecalculo
Hojadecalculo
Hojadecalculo
Hojadecalculo
Hojadecalculo
Hojadecalculo
Próxima SlideShare
Cargando en…5
×

Hojadecalculo

361 visualizaciones

Publicado el

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
361
En SlideShare
0
De insertados
0
Número de insertados
76
Acciones
Compartido
0
Descargas
1
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Hojadecalculo

  1. 1. Bricklin es el inventor generalmente aceptado de las hojas de cálculo. Se convirtiótambién en una herramienta
  2. 2. c o l u m n a sFilas
  3. 3. Clic en un botón del título de la fila.SHIFT + Barra EspaciadoraAlternadas: Seleccione la primera filay, a continuación, mantengapresionada la tecla SHIFT mientrasselecciona las otras filas.Clic en un botón del título de lacolumna. CTRL + Barra EspaciadoraAlternadas: Seleccione la primeracolumna y, a continuación, mantengapresionada la tecla SHIFT mientrasselecciona las otras columnas.
  4. 4.  Hacer clic derecho sobre la primera columna de la hoja de cálculo (la columna de numeración de filas) y, desde el menú contextual, seleccionar Insertar filas o Insertar columnas. Ir a menú Insertar y seleccionar submenú Filas o Columnas. Desde la barra de herramientas lateral izquierda, haga clic sobre el botón Insertar celdas y manténgalo presionado hasta que aparezca el menú. Seleccione allí Insertar filas o Insertar columnas.
  5. 5. En las distintas partes de esta Apráctica el alumno tendrá que ESPESOR 0,5manejar datos. Los datos se 1pueden introducir o bien 1,5 2situándonos en la celda y 2,5escribiendo directamente en ella, 3 3,5o seleccionando la celda y 4 A B 4,5 ESPESOR COSTES fijos IIescribiendo en la barra de 5 0,5 5800 1 7500fórmulas a continuación del "=". 1,5 8000 2 12000En primer lugar, vamos a 2,5 11700 3 14000 3,5 15000 4 15800introducir los siguientes datos en 4,5 16000 5 19800las hojas que se indican:
  6. 6. • VALORES CONSTANTES• FÓRMULAS• Texto:• Números:• Fechas y horas:• Números científicos: 1,456 x 10-7
  7. 7. Etiquetas “Labels”: Las etiquetas sonentradas de texto. Por lo general, eluso de etiquetas se usa para identificar Tipos de Ejemplos Descripciónlo que estamos hablando. DatosConstantes “Constants”: Constantes Etiquetas Nombre, Textoson las entradas que tienen un valor Salario, Díafijo. Por ejemplo, si alguien te preguntaqué edad tiene, usted tendrá que Constantes 10, 8.79, - Númerosresponder con una respuesta concreta. 98 Formulas =10+5, EcuaciónFórmulas “Formulas”: Las fórmulasson las entradas que tienen una =45*20 Matemáticaecuación matemática que ayuda acalcular el valor deseado.
  8. 8. Una fórmula matricial puede Si se desea un único resultado, puedeejecutar varias operaciones y ser necesario que ejecute varias operaciones para generar ese resultado.devolver un único resultado ovarios resultados. Las fórmulasmatriciales actúan en dos omás conjuntos de valoresdenominados argumentosmatriciales. Cada argumentomatricial tiene el mismo númerode filas y de columnas.
  9. 9. =A1+10 Muestra el contenido de A1Todas las fórmulas elevado a 10. =A1*16% Muestra un 16 porciento delempiezan con el signo contenido de A1.igual. =A1 * A2 Muestra el resultado de la multiplicación de A1 y A2. =REDONDEAR(A1;1) Redondea el contenido de A1 a un valor decimal. =INT.EFECTIVO(5%;12) Calcula el interés efectivo para un interés Las fórmulas pueden nominal del 5% con 12contener números o pagos anuales.texto, así como detalles =B8-SUMA(B10:B14) Calcula B8 menos la suma de las celdas B10 a B14.de formato =SUMA(B8;SUMA Calcula la suma de las (B10:B14)) celdas B10 hasta B14 y añade el valor a B8
  10. 10. Útiles Manejar texto para introducir en: Contiene 79 funciones que la convierte en una potente herramienta realizan pruebas de verdad sobre los valores introducidosSon funciones útiles para realizar cálculosmatemáticos y trigonométricos.
  11. 11. Ctrl + Fin Mueve el cursor a la última celda de la hoja que contiene los datos.Casa Mueve el cursor a la primera celda de la fila actual.Final Mueve el cursor a la última celda de la fila actual en una columna que contiene los datos.Ctrl + Flecha Mueve el cursor al borde izquierdo del área de datos actual. Si la columna a laizquierda izquierda de la celda que contiene el cursor está vacíoCtrl + Flecha Mueve el cursor al borde derecho del área de datos actual. Si la columna a laderecha derecha de la celda que contiene el cursor está vacíoCtrl + flecha Mueve el cursor al borde superior de la gama de datos actual. Si la fila superiorhacia arriba de la celda que contiene el cursor está vacíoCtrl + Flecha Mueve el cursor hasta el borde inferior de la gama de datos actual. Si la filaabajo debajo de la celda que contiene el cursor está vacío
  12. 12. • Exportar hojas a formatos PDF• Posee mejor capacidades • Usa medidas métricas cuando estadísticas define el ancho.• es mas interactiva. • fechas mucho menores 1900• No acepta fecha menores 1900 las funciones de BASIC de Calc son básicamente las mismas que las de Excel

×