Se ha denunciado esta presentación.
Utilizamos tu perfil de LinkedIn y tus datos de actividad para personalizar los anuncios y mostrarte publicidad más relevante. Puedes cambiar tus preferencias de publicidad en cualquier momento.
Esta función cuenta las celadas que cumplen con unacondición y no tiene en cuenta las celdas en blanco.
ESTRUCTURA:=CONTAR.SI(rango de celdas que va a evaluar; criteriopara contar celdas)1)Ingresa los númerosindicados en el ra...
Una persona puede encontrar los números negativos ylos números positivos que hay en una lista.1)Escribe los números indica...
RANGO: Es el rango dentro del cual desea contar lasceldasCRITERIO: es el criterio en forma de número,expresión, referencia...
http://www.youtube.com/watch?v=HFURFbWoKZMAPARTIR DEL MINUTODOS APRARECE LASEXPLICACION DECONTAR.SI() PORQUEANTES ES DE LA...
1) Haga la siguiente tabla en Excel y luego pon laformula:=contar. Si(a2:a10»pizza»)2) Cual es la comida mas preferida de ...
1)Diligencia con letras y números las celdas de la hoja, paraque la formula=contar.si(a1:a7;»=3)+contar.si(a1:d1;»=a»)+con...
MUCHAS GRACIAS POR SU ATENCION
Funcion contar.si
Próxima SlideShare
Cargando en…5
×

Funcion contar.si

1.103 visualizaciones

Publicado el

  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Funcion contar.si

  1. 1. Esta función cuenta las celadas que cumplen con unacondición y no tiene en cuenta las celdas en blanco.
  2. 2. ESTRUCTURA:=CONTAR.SI(rango de celdas que va a evaluar; criteriopara contar celdas)1)Ingresa los númerosindicados en el rango A1:A5.3)Aparece en la celdaB1,porque hay dos númerosmayores que 10 A1:A5.2)Escribe en lacelda B1=CONTAR.SI(A1:A5;”>10”)
  3. 3. Una persona puede encontrar los números negativos ylos números positivos que hay en una lista.1)Escribe los números indicados en el rangode exalumnas2) ingresa en la celda B1CONTAR.SI(A1:A4.”>o”)3)Escribe en lacelda E2=CONTAR:SI(A1:D4;”<0”)5)Aparecerá 4en la celda E24)Aparece 4 en la celdaE1 que es la cantidadde números positivosen el rango de celdasA1:D4
  4. 4. RANGO: Es el rango dentro del cual desea contar lasceldasCRITERIO: es el criterio en forma de número,expresión, referencia a celda o texto, que determina lasceldas que se van a contar.
  5. 5. http://www.youtube.com/watch?v=HFURFbWoKZMAPARTIR DEL MINUTODOS APRARECE LASEXPLICACION DECONTAR.SI() PORQUEANTES ES DE LAFUNCION CONTAR
  6. 6. 1) Haga la siguiente tabla en Excel y luego pon laformula:=contar. Si(a2:a10»pizza»)2) Cual es la comida mas preferida de los niños?3)Di la cantidad de niños que comen pizza, perro y pasta.4)Cuantos niños hay mayores que 4
  7. 7. 1)Diligencia con letras y números las celdas de la hoja, paraque la formula=contar.si(a1:a7;»=3)+contar.si(a1:d1;»=a»)+contar.si(b3:f5»=5»)sea igual a 10.2)Cual es el día deMayor prácticaDeportiva y cualEl de menor fre-cuenicia?3) Determina los pasos.
  8. 8. MUCHAS GRACIAS POR SU ATENCION

×