Se ha denunciado esta presentación.
Se está descargando tu SlideShare. ×

Funciones basicas de exel de excel

Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Próximo SlideShare
Funciones básicas excel
Funciones básicas excel
Cargando en…3
×

Eche un vistazo a continuación

1 de 6 Anuncio
Anuncio

Más Contenido Relacionado

Presentaciones para usted (20)

A los espectadores también les gustó (20)

Anuncio

Más reciente (20)

Anuncio

Funciones basicas de exel de excel

  1. 1. FUNCIONES BASICAS DE EXEL DE EXCEL VIVIAN GARCIA CATALINA FLOREZ 802
  2. 2. EXCEL El rol que desempeña Microsoft Excel, es el de una hoja de cálculo que te permite crear y manipular tablas de datos, gráficos, bases de datos, etc. Es una potentes herramientas de trabajo. Excel puede automatizar gran parte del trabajo con sus múltiples herramientas
  3. 3. • La Función SUMA() • Entrega el resultado de la suma de los valores contenidos en las celdas especificada en el argumento de la funcion. • Ejemplo: • la formula en la celda b7 • =SUMA(c2:b5) • la formula en la celda c7 • =SUMA(c2:c5) • la formula en la celda c9 • =SUMA(b7;c7)
  4. 4. • CONTAR • Esta función se utiliza para contar los números en el rango seleccionado, omitiendo las celdas vacias y las que contienen datos no numéricos. Ejemplos de operación: • =CONTAR(A1:B5) MULTIPLICAR. • Podemos multiplicar utilizando el signo *. Por ejemplo para multiplicar dos por dos escribimos en una celda =2*2 y pulsamos enter en el teclado. DIVIDIR • Dividimos con el símbolo /. Por ejemplo si queremos dividir 4 entre 2 escribimos en una celda =4/2 y pulsamos enter.
  5. 5. • REDONDEAR. • La función REDONDEAR redondea un número a un número de decimales especificado. Por ejemplo, si la celda A1 contiene 23,7825 y desea redondear ese valor a dos posiciones decimales, puede usar la siguiente fórmula:- Si el argumento num_decimales es mayor que 0 (cero), el numero se redondea al numero de lugares decimales especificado. • - Si el num_decimales es 0, el numero se redondea al numero entero mas próximo. • - Si num_decimales es menor que 0, el numero se redondea hacia la izquierda del separador decimal. • - Para ordenar al alza (lejos de cero), use la función REDONDEAR.MAS. • - Para redondear a la baja (hacia cero), use la función REDONDEAR.MENOS. • - Para redondear un numero a un múltiplo especifico (por ejemplo, para redondear al numero 0,5 mas cercano), use la función REDOND.MULT.
  6. 6. • RAIZ(número) • Número es el número cuya raíz cuadrada desea obtener. • Si número es negativo, RAIZ devuelve el valor de error #¡NUM!

×