Se ha denunciado esta presentación.
Se está descargando tu SlideShare. ×

manual de excel

Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Próximo SlideShare
Manual de excel
Manual de excel
Cargando en…3
×

Eche un vistazo a continuación

1 de 1 Anuncio
Anuncio

Más Contenido Relacionado

Similares a manual de excel (20)

Anuncio

Más reciente (20)

manual de excel

  1. 1. Universidad Técnica Particular de Loja Erika Cañar. En Excel, una función es una fórmula que utiliza palabras específicas. Esto nos facilita para realizar todo tipo de trabajo que necesitan para hacer operaciones matemáticas dentro de una página de EXCEL. Con la una condición de saber utilizar las formulas y saber usar EXCEL. También con todas estas operaciones podemos realizar lo que son las notas cualquier tipo de trabajo. Las funciones se utilizan para simplificar los procesos de cálculo. =HOY( ) Devuelve la fecha actual (del sistema) =SUMA(A1:B15) Suma TODOS los valores que se encuentran en las celdas especificadas en el rango. =SUMA(A1;B15) Suma SOLO los valores que se encuentran en las dos celdas especificadas. =PROMEDIO(A1:B15) Calcula el promedio de las celdas especificadas en el rango. =MAX(A1:B15) Devuelve el MAYOR valor numérico que encuentra en el rango especificado. =MIN(A1:B15) Devuelve el MENOR valor numérico que encuentra en el rango especificado. =CONTAR: Esta función se utiliza para contar los números en el rango seleccionado, omitiendo las celdas vacias y las que contienen datos no numéricos. Ejemplos de operación: =CONTAR(A1:B5) Microsoft Excel consta de hojas para realizar cálculos. Una hoja de cálculo es como una hoja de contabilidad, con filas y columnas que se cruzan para formar celdas que guardan datos. Los datos pueden ser número o texto que se introducen; calculan los valores de las fórmulas basados en los otros números. Y también sirve como apoyo para algún trabajo en ella podemos calcular cualquier tipo de operaciones.

×