Se ha denunciado esta presentación.
Se está descargando tu SlideShare. ×
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Anuncio
Próximo SlideShare
Operadores De Excel
Operadores De Excel
Cargando en…3
×

Eche un vistazo a continuación

1 de 1 Anuncio
Anuncio

Más Contenido Relacionado

Similares a Lorena campos (20)

Anuncio

Más de lorena campos (20)

Lorena campos

  1. 1. Fórmulas en Excel<br />Las fórmulas en Excel son expresiones que se utilizan para realizar cálculos o procesamiento de valores, produciendo un nuevo valor que será asignado a la celda en la cual se introduce dicha fórmula. <br />Éstos nuevos valores se obtienen a partir de los valores existentes.<br />En Excel puede crearse una amplia diversidad de fórmulas, desde fórmulas que ejecuten una simple operación aritmética hasta fórmulas que analicen un modelo complejo de fórmulas. <br />Una fórmula puede contener números, operadores matemáticos, referencias a celdas o incluso funciones.<br />Para trabajar con fórmulas se debe tener en cuenta:<br />-Siempre empezar con el signo = colocado en la celda donde quiere que aparezca el resultado de la fórmula aplicada.<br />-Cada fórmula utiliza uno o más operadores aritméticos.<br />-Cada fórmula incluye 2 o más valores que combinan mediante operadores aritméticos.<br />-Cuando utiliza las fórmulas, Excel puede combinar números, referencias a celdas, además de otros valores.<br />-Las fórmulas pueden contener más de una función, y pueden tener funciones anidadas dentro de la fórmula.<br />Ejemplo: =SUMA(A1:B4)/SUMA(C1:D4)<br />De esta forma podemos concluir que las fórmulas y funciones de Microsoft Excel son una parte fundamental, y por lo tanto de gran importancia en una hoja de cálculo. Sirven para resolver todo tipo de cálculo, desde sencillas fórmulas aritméticas hasta calcular grandes rangos de datos estadísticos para informes económicos.<br />

×