SlideShare una empresa de Scribd logo
1 de 5
COLEGIO: LA ULTIMA VEZ QUE VENGO 
ZONA PARACENTRAL 
SECCION: URBINA MIXTA 
REP ORTE DE NOTAS 
MES DE MARZO DEL 2010 
GRADO: PRIMER AÑO CONTADOR 
PROFESOR: ING. KARINA GARCIA 
MATERIA: INFORMATICA EDUCATIVA 
No CODIGO APELLIDOS NOMBRES NOTA1 NOTA2 NOTA3 NOTA4 PROMEDIO CONDICION REGALO 
1 AG957 IGLESIAS ENRIQUE OMAR 5,1 5,2 5,8 8,1 6,1 APROBADO SE LO GANO 
2 FG694 HERRERA LORENA VERONIKITA 5,8 4,6 4,6 5,9 5,2 REPROBADO A LA PROXIMA 
3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,0 APROBADO SE LO GANO 
4 JF867 MARTIN RICKY ABELITO 6,7 8,4 1,6 2,3 4,8 REPROBADO A LA PROXIMA 
5 NS206 DOUGLAS MICHEL ROBERTO 1,9 1,6 2,5 8,2 3,6 REPROBADO A LA PROXIMA 
6 JD657 MANTEROLA PATY GEORGINA 9,1 7,2 8,2 8,8 8,3 APROBADO SE LO GANO 
7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,2 REPROBADO A LA PROXIMA 
8 KS777 RUBIO PAULINA JOSEFINA 8,1 4,6 5,6 9,9 7,1 APROBADO SE LO GANO 
9 NJ213 CASTRO CHISTIAN ARMANDO 9,1 5 5,6 4,5 6,1 APROBADO SE LO GANO 
10 KJ234 CARIAS MELVIN EDUARDO 10 3,9 4,9 5,5 6,1 APROBADO SE LO GANO 
PROMEDIO: 
=PROMEDIO(I12:I21) 
CONDICION 
=SI(I12>=6;"APROBADO";"REPROBADO") 
REGALO 
=SI(I12>=6;"SE LO GANO";"A LA PROXIMA")
AÑO MARCA COLOR VENDEDOR PRECIO VENTA DESCUENTO 1 DESCUENTO 2 DESCUENTO 3 PAGO TOTAL 
77 NISSAN ROJO MECHITAS 25000 750,0 375,0 700,0 23175,0 
56 TOYOTA AMARILLO PELITO 45000 1350,0 450,0 1260,0 41940,0 
94 VOLVO VERDE DIEGUITO 65000 3250,0 650,0 1820,0 59280,0 
53 MAJORETTE AZUL RULITOS 85000 2550,0 850,0 2380,0 79220,0 
62 HOTWHEELS NEGRO TOYITO 36000 1080,0 360,0 1008,0 33552,0 
TOTALES 256000 8980 2685 7168 237167 
MAXIMO 85000 3250 850 2380 79220 
MINIMO 25000 750 360 700 23175 
PROMEDIO 51200 1796 537 1433,6 47433,4 
FORMULAS 
DESCUENTO 1 : =SI(B8="VOLVO";E8*5%;E8*3%) 
DESCUENTO 2 : =SI(C10="VERDE";E8*1,5%;E8*1%) 
DESCUENTO 3 : =SI(A8>="85";E8*2,5%;E8*2,8%) 
TOTALES: =SUMA(E8:E12) 
MAX: =SUMA(F8:F12) 
MIN: =MIN(E8:E12) 
PROMEDIO: =PROMEDIO(E8:E12)
NOMINA PROMEDIO OBSERVACIONES 
LUIS 7,3 APROBADO 
MARIA 2,9 REPROBADO 
JOSE 3,5 REPROBADO 
JANETH 6 REPROBADO 
SARA 9,2 APROBADO 
OBSERVACIONES: 
NOMINA PROMEDIO OBSERVACIONES 
LUIS 7,3 MUY BUENO 
MARIA 2,9 INSUFICIENTE 
JOSE 3,5 INSUFICIENTE 
JANETH 6 REGULAR 
SARA 9,2 EXCELENTE 
=SI(B2>=7;"APROBADO";"REPROBADO") 
OBSERVACIONES: 
=SI(B12<4;"INSUFICIENTE";SI(B12<=6;"REGULAR";SI(B12<=7;"BUENO";SI(B12<=9;"MUY BUENO";"EXCELENTE")))) 
NOMINA: para saber cuantos alumnos hay 
=CONTARA(A12:A16) 
PROMEDIO: para saber cuantas notas hay 
=CONTAR(B12:B16) 
5 5 
NOTA EQUIVALENCIA 
10 EXCELENTE 
8 - 9 MUY BUENO 
7 BUENO 
4 - 6 REGULAR 
<4 INSUFICIENTE
ELECTRODOMESTICOS MARCA 
COCINA INDURAMA 
INDURAMA 2 
LAVADORA INDURAMA 
LG 1 
TV LG 
OSTER 2 
PLANCHA OSTER 
LICUADORA OSTER 
MARCA INDURAMA: para saber cuantas marcas hay 
=CONTAR.SI(J11:J15;"INDURAMA") 
LG: =CONTAR.SI(J12:J16;"LG") 
OSTER: =CONTAR.SI(J13:J17;"OSTER") 
Para buscar cual es el color de Cesar: 
=BUSCAR(F2;A3:A6;B3:B6) 
Para buscar cual es la fruta de Cesar: 
=BUSCAR(F2;A3:A7;C3:C6) 
Para buscar cuantos melones hay: 
=CONSULTAV(D9;A10:B19;2;FALSO) 
FUNCION BUSCAR 
NOMBRES COLOR FRUTA 
Nombre CESAR 
Ana azul manzana 
Cesar rojo ciruela 
color rojo 
Flora amarillo pera 
fruta ciruela 
Jose verde mango 
FUNCION BUSCARV 
FRUTAS CANTIDAD 
Melones 
Manzanas 2 
Peras 1 
7 
Naranjas 3 
Uvas 5 
Limones 10 
Fresas 2 
Duraznos 5 
Cerezas 6 
Melones 7 
Mangos 1
FUNCION BUSCARH 
FRUTAS Manzanas Peras Naranjas Uvas Limones Fresas Duraznos Cerezas Melones Mangos 
CANTIDAD 2 1 3 5 10 2 5 6 7 1 
Manzanas 2 
Para saber cuantas manzanas hay: 
=CONSULTAH(A25;B22:K23;2;FALSO)

Más contenido relacionado

La actualidad más candente (12)

Revista Vidapremium nº 42
Revista Vidapremium nº 42Revista Vidapremium nº 42
Revista Vidapremium nº 42
 
Cristiano ronaldo
Cristiano ronaldoCristiano ronaldo
Cristiano ronaldo
 
Jugada 1 corner y tiro libre lateral
Jugada 1 corner y tiro libre lateralJugada 1 corner y tiro libre lateral
Jugada 1 corner y tiro libre lateral
 
Excel 2
Excel 2Excel 2
Excel 2
 
Viole
VioleViole
Viole
 
Espanhol
EspanholEspanhol
Espanhol
 
Cuadro de resumen de factores de riesgo
Cuadro de resumen de factores de riesgoCuadro de resumen de factores de riesgo
Cuadro de resumen de factores de riesgo
 
Denad f-sadmva-18 reporte de calificaciones segundo semestre primaria b
Denad f-sadmva-18 reporte de calificaciones  segundo semestre primaria bDenad f-sadmva-18 reporte de calificaciones  segundo semestre primaria b
Denad f-sadmva-18 reporte de calificaciones segundo semestre primaria b
 
Exel. informatica
Exel. informaticaExel. informatica
Exel. informatica
 
Inventario l upita
Inventario l upitaInventario l upita
Inventario l upita
 
Notas noite
Notas noiteNotas noite
Notas noite
 
Mauro diapositiva
Mauro diapositivaMauro diapositiva
Mauro diapositiva
 

Destacado (7)

Awe prm-4
Awe prm-4Awe prm-4
Awe prm-4
 
Aplicaciones web
Aplicaciones webAplicaciones web
Aplicaciones web
 
Aplicaciones Web
Aplicaciones WebAplicaciones Web
Aplicaciones Web
 
Libro de google drive
Libro de google driveLibro de google drive
Libro de google drive
 
Aplicaciones web
Aplicaciones webAplicaciones web
Aplicaciones web
 
Unidad 7: Administración de objetos de Active Directory.
Unidad 7: Administración de objetos de Active Directory.Unidad 7: Administración de objetos de Active Directory.
Unidad 7: Administración de objetos de Active Directory.
 
Tipos de virus
Tipos de virusTipos de virus
Tipos de virus
 

Similar a Ejercicios excell 2 (20)

Taller 6
Taller 6Taller 6
Taller 6
 
Ejercicio 5
Ejercicio 5Ejercicio 5
Ejercicio 5
 
Ejercicio 5
Ejercicio 5Ejercicio 5
Ejercicio 5
 
EJERCICIOS EN CLASE
EJERCICIOS EN CLASEEJERCICIOS EN CLASE
EJERCICIOS EN CLASE
 
Ejercicios de excel inf 2..
Ejercicios de excel inf 2..Ejercicios de excel inf 2..
Ejercicios de excel inf 2..
 
Ejercicios de excel inf 2..
Ejercicios de excel inf 2..Ejercicios de excel inf 2..
Ejercicios de excel inf 2..
 
TALLER DE FORMULAS
TALLER DE FORMULASTALLER DE FORMULAS
TALLER DE FORMULAS
 
Taller de formulas 1
Taller de formulas 1Taller de formulas 1
Taller de formulas 1
 
Taller de formulas 1
Taller de formulas 1Taller de formulas 1
Taller de formulas 1
 
Taller de formulas 1
Taller de formulas 1Taller de formulas 1
Taller de formulas 1
 
Ejercicios excel2010 janine
Ejercicios excel2010 janineEjercicios excel2010 janine
Ejercicios excel2010 janine
 
1 d
1 d1 d
1 d
 
Intraclase informatica
Intraclase informaticaIntraclase informatica
Intraclase informatica
 
Intraclase informatica
Intraclase informaticaIntraclase informatica
Intraclase informatica
 
Intraclase informatica
Intraclase informaticaIntraclase informatica
Intraclase informatica
 
Intraclase informatica
Intraclase informaticaIntraclase informatica
Intraclase informatica
 
Informatica
InformaticaInformatica
Informatica
 
Vo10oc.
Vo10oc.Vo10oc.
Vo10oc.
 
Vol2se
Vol2seVol2se
Vol2se
 
TRABAJOS DE EXCEL
TRABAJOS DE EXCELTRABAJOS DE EXCEL
TRABAJOS DE EXCEL
 

Más de Yochi Cun

Proyecto informatica
Proyecto informaticaProyecto informatica
Proyecto informatica
Yochi Cun
 
Ejercicios excell 1
Ejercicios excell 1Ejercicios excell 1
Ejercicios excell 1
Yochi Cun
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
Yochi Cun
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
Yochi Cun
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
Yochi Cun
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
Yochi Cun
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
Yochi Cun
 
Practica utilizando los operadoresde busqueda
Practica utilizando los operadoresde busquedaPractica utilizando los operadoresde busqueda
Practica utilizando los operadoresde busqueda
Yochi Cun
 
Informatica bibliotecas 1
Informatica bibliotecas 1Informatica bibliotecas 1
Informatica bibliotecas 1
Yochi Cun
 
Google drive
Google driveGoogle drive
Google drive
Yochi Cun
 
Google drive
Google driveGoogle drive
Google drive
Yochi Cun
 
C mo_trabajar_con_tic_en_el_aula_una_gu_a_para_la_acci_n_pedag_gica_cap_tulo...
 C mo_trabajar_con_tic_en_el_aula_una_gu_a_para_la_acci_n_pedag_gica_cap_tulo... C mo_trabajar_con_tic_en_el_aula_una_gu_a_para_la_acci_n_pedag_gica_cap_tulo...
C mo_trabajar_con_tic_en_el_aula_una_gu_a_para_la_acci_n_pedag_gica_cap_tulo...
Yochi Cun
 
Syllabus informática ii 2014 semestre
Syllabus informática ii 2014 semestreSyllabus informática ii 2014 semestre
Syllabus informática ii 2014 semestre
Yochi Cun
 
Educacion para la salud
Educacion para la saludEducacion para la salud
Educacion para la salud
Yochi Cun
 
Bioquimica en la sangre 2
Bioquimica en la sangre 2Bioquimica en la sangre 2
Bioquimica en la sangre 2
Yochi Cun
 
Bioquimica en la sangre
Bioquimica en la sangreBioquimica en la sangre
Bioquimica en la sangre
Yochi Cun
 

Más de Yochi Cun (20)

Proyecto informatica
Proyecto informaticaProyecto informatica
Proyecto informatica
 
Ejercicios excell 1
Ejercicios excell 1Ejercicios excell 1
Ejercicios excell 1
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
 
Gráficos microsoft excel 2010
Gráficos microsoft excel 2010Gráficos microsoft excel 2010
Gráficos microsoft excel 2010
 
Practica utilizando los operadoresde busqueda
Practica utilizando los operadoresde busquedaPractica utilizando los operadoresde busqueda
Practica utilizando los operadoresde busqueda
 
Informatica bibliotecas 1
Informatica bibliotecas 1Informatica bibliotecas 1
Informatica bibliotecas 1
 
Google apps
Google appsGoogle apps
Google apps
 
Google drive
Google driveGoogle drive
Google drive
 
Google drive
Google driveGoogle drive
Google drive
 
BLOGGER
BLOGGERBLOGGER
BLOGGER
 
BLOG
BLOGBLOG
BLOG
 
C mo_trabajar_con_tic_en_el_aula_una_gu_a_para_la_acci_n_pedag_gica_cap_tulo...
 C mo_trabajar_con_tic_en_el_aula_una_gu_a_para_la_acci_n_pedag_gica_cap_tulo... C mo_trabajar_con_tic_en_el_aula_una_gu_a_para_la_acci_n_pedag_gica_cap_tulo...
C mo_trabajar_con_tic_en_el_aula_una_gu_a_para_la_acci_n_pedag_gica_cap_tulo...
 
Syllabus informática ii 2014 semestre
Syllabus informática ii 2014 semestreSyllabus informática ii 2014 semestre
Syllabus informática ii 2014 semestre
 
Informatica
InformaticaInformatica
Informatica
 
Educacion para la salud
Educacion para la saludEducacion para la salud
Educacion para la salud
 
Bioquimica en la sangre 2
Bioquimica en la sangre 2Bioquimica en la sangre 2
Bioquimica en la sangre 2
 
Bioquimica en la sangre
Bioquimica en la sangreBioquimica en la sangre
Bioquimica en la sangre
 

Ejercicios excell 2

  • 1. COLEGIO: LA ULTIMA VEZ QUE VENGO ZONA PARACENTRAL SECCION: URBINA MIXTA REP ORTE DE NOTAS MES DE MARZO DEL 2010 GRADO: PRIMER AÑO CONTADOR PROFESOR: ING. KARINA GARCIA MATERIA: INFORMATICA EDUCATIVA No CODIGO APELLIDOS NOMBRES NOTA1 NOTA2 NOTA3 NOTA4 PROMEDIO CONDICION REGALO 1 AG957 IGLESIAS ENRIQUE OMAR 5,1 5,2 5,8 8,1 6,1 APROBADO SE LO GANO 2 FG694 HERRERA LORENA VERONIKITA 5,8 4,6 4,6 5,9 5,2 REPROBADO A LA PROXIMA 3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,0 APROBADO SE LO GANO 4 JF867 MARTIN RICKY ABELITO 6,7 8,4 1,6 2,3 4,8 REPROBADO A LA PROXIMA 5 NS206 DOUGLAS MICHEL ROBERTO 1,9 1,6 2,5 8,2 3,6 REPROBADO A LA PROXIMA 6 JD657 MANTEROLA PATY GEORGINA 9,1 7,2 8,2 8,8 8,3 APROBADO SE LO GANO 7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,2 REPROBADO A LA PROXIMA 8 KS777 RUBIO PAULINA JOSEFINA 8,1 4,6 5,6 9,9 7,1 APROBADO SE LO GANO 9 NJ213 CASTRO CHISTIAN ARMANDO 9,1 5 5,6 4,5 6,1 APROBADO SE LO GANO 10 KJ234 CARIAS MELVIN EDUARDO 10 3,9 4,9 5,5 6,1 APROBADO SE LO GANO PROMEDIO: =PROMEDIO(I12:I21) CONDICION =SI(I12>=6;"APROBADO";"REPROBADO") REGALO =SI(I12>=6;"SE LO GANO";"A LA PROXIMA")
  • 2. AÑO MARCA COLOR VENDEDOR PRECIO VENTA DESCUENTO 1 DESCUENTO 2 DESCUENTO 3 PAGO TOTAL 77 NISSAN ROJO MECHITAS 25000 750,0 375,0 700,0 23175,0 56 TOYOTA AMARILLO PELITO 45000 1350,0 450,0 1260,0 41940,0 94 VOLVO VERDE DIEGUITO 65000 3250,0 650,0 1820,0 59280,0 53 MAJORETTE AZUL RULITOS 85000 2550,0 850,0 2380,0 79220,0 62 HOTWHEELS NEGRO TOYITO 36000 1080,0 360,0 1008,0 33552,0 TOTALES 256000 8980 2685 7168 237167 MAXIMO 85000 3250 850 2380 79220 MINIMO 25000 750 360 700 23175 PROMEDIO 51200 1796 537 1433,6 47433,4 FORMULAS DESCUENTO 1 : =SI(B8="VOLVO";E8*5%;E8*3%) DESCUENTO 2 : =SI(C10="VERDE";E8*1,5%;E8*1%) DESCUENTO 3 : =SI(A8>="85";E8*2,5%;E8*2,8%) TOTALES: =SUMA(E8:E12) MAX: =SUMA(F8:F12) MIN: =MIN(E8:E12) PROMEDIO: =PROMEDIO(E8:E12)
  • 3. NOMINA PROMEDIO OBSERVACIONES LUIS 7,3 APROBADO MARIA 2,9 REPROBADO JOSE 3,5 REPROBADO JANETH 6 REPROBADO SARA 9,2 APROBADO OBSERVACIONES: NOMINA PROMEDIO OBSERVACIONES LUIS 7,3 MUY BUENO MARIA 2,9 INSUFICIENTE JOSE 3,5 INSUFICIENTE JANETH 6 REGULAR SARA 9,2 EXCELENTE =SI(B2>=7;"APROBADO";"REPROBADO") OBSERVACIONES: =SI(B12<4;"INSUFICIENTE";SI(B12<=6;"REGULAR";SI(B12<=7;"BUENO";SI(B12<=9;"MUY BUENO";"EXCELENTE")))) NOMINA: para saber cuantos alumnos hay =CONTARA(A12:A16) PROMEDIO: para saber cuantas notas hay =CONTAR(B12:B16) 5 5 NOTA EQUIVALENCIA 10 EXCELENTE 8 - 9 MUY BUENO 7 BUENO 4 - 6 REGULAR <4 INSUFICIENTE
  • 4. ELECTRODOMESTICOS MARCA COCINA INDURAMA INDURAMA 2 LAVADORA INDURAMA LG 1 TV LG OSTER 2 PLANCHA OSTER LICUADORA OSTER MARCA INDURAMA: para saber cuantas marcas hay =CONTAR.SI(J11:J15;"INDURAMA") LG: =CONTAR.SI(J12:J16;"LG") OSTER: =CONTAR.SI(J13:J17;"OSTER") Para buscar cual es el color de Cesar: =BUSCAR(F2;A3:A6;B3:B6) Para buscar cual es la fruta de Cesar: =BUSCAR(F2;A3:A7;C3:C6) Para buscar cuantos melones hay: =CONSULTAV(D9;A10:B19;2;FALSO) FUNCION BUSCAR NOMBRES COLOR FRUTA Nombre CESAR Ana azul manzana Cesar rojo ciruela color rojo Flora amarillo pera fruta ciruela Jose verde mango FUNCION BUSCARV FRUTAS CANTIDAD Melones Manzanas 2 Peras 1 7 Naranjas 3 Uvas 5 Limones 10 Fresas 2 Duraznos 5 Cerezas 6 Melones 7 Mangos 1
  • 5. FUNCION BUSCARH FRUTAS Manzanas Peras Naranjas Uvas Limones Fresas Duraznos Cerezas Melones Mangos CANTIDAD 2 1 3 5 10 2 5 6 7 1 Manzanas 2 Para saber cuantas manzanas hay: =CONSULTAH(A25;B22:K23;2;FALSO)