UNIVERSIDAD TÉCNICA DE MACHALA
FACULTAD DE CIENCIAS QUÍMICAS Y DE LA SALUD
ESCUELA DE ENFERMERÍA
CARRERA DE ENFERMERÍA
INF...
Utilizando Operadores Aritméticos
+,-,*, /
NOMINA

PRIMER SEMESTRE

SEGUNDO
SEMESTRE

PROMEDIO ANUAL

MARIA

6

4

5

LUIS...
Utilizando Funciones
Suma(), Promedio ()
NOMINA

PRIMER SEMESTRE SEGUNDO SEMESTRE PROMEDIO ANUAL

MARIA

6

4

5

LUIS

4,...
Diferencia entre Operadores Aritméticos (+,-, *, /) y
Funciones Suma (), Promedio ()

 Operadores Aritméticos
Sirve para ...
 Funciones
Excel opera sobre uno o mas valores (argumentos) en un orden
determinado (estructura), el resultado se mostrar...
Próxima SlideShare
Cargando en…5
×

Operdores aritmeticos y funciones

118 visualizaciones

Publicado el

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
118
En SlideShare
0
De insertados
0
Número de insertados
7
Acciones
Compartido
0
Descargas
1
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Operdores aritmeticos y funciones

  1. 1. UNIVERSIDAD TÉCNICA DE MACHALA FACULTAD DE CIENCIAS QUÍMICAS Y DE LA SALUD ESCUELA DE ENFERMERÍA CARRERA DE ENFERMERÍA INFORMATICA TEMA: FORMULAS UTILIZANDO OPERDORES ARITMETICOS Y FUNCIONES NOMBRE: GÉNESIS PINCAY CURSO: 1ER SEMESTRE “B” DOCENTE: LCDA. KARINA GARCÍA MACHALA-EL ORO- ECUADOR
  2. 2. Utilizando Operadores Aritméticos +,-,*, / NOMINA PRIMER SEMESTRE SEGUNDO SEMESTRE PROMEDIO ANUAL MARIA 6 4 5 LUIS 4,7 7 5,85 MARCOS 4 8 6 FELIPE 8 5 6,5 ANA 2 9 5,5 JEAN 5,9 3 4,45 EVELYN 6 5 5,5 KATTY 3 7,6 5,3 JULIA 6 5 5,5 JAIR 9 3 6 SUMA 54,6 56,6 55,6 PROMEDIO 5,46 5,66 5,56 =B18/10 =(B8+C8)/2 =B8+B9+B10+B11 +B12+B13+B14+B 15+B16+B17
  3. 3. Utilizando Funciones Suma(), Promedio () NOMINA PRIMER SEMESTRE SEGUNDO SEMESTRE PROMEDIO ANUAL MARIA 6 4 5 LUIS 4,7 7 5,85 MARCOS 4 8 6 FELIPE 8 5 6,5 ANA 2 9 5,5 JEAN 5,9 3 4,45 EVELYN 6 5 5,5 KATTY 3 7,6 5,3 JULIA 6 5 5,5 JAIR 9 3 6 SUMA 54,6 56,6 55,6 PROMEDIO 5,46 5,66 5,56 =PROMEDIO(I8:I17) =PROMEDIO(I8:J8) =SUMA(I8:I17)
  4. 4. Diferencia entre Operadores Aritméticos (+,-, *, /) y Funciones Suma (), Promedio ()  Operadores Aritméticos Sirve para ejecutar las operaciones matemáticas básicas como suma, resta o multiplicación, combinar números y generar resultados numéricos, utilice los siguientes operadores aritméticos. OPERADOR ARITMÉTICO SIGNIFICADO EJEMPLO + (signo más) Suma 3+3 – (signo menos) Resta Negación 3–1 –1 * (asterisco) Multiplicación 3*3 / (barra oblicua) División 3/3 % (signo de porcentaje) Porcentaje 20% ^ (acento circunflejo) Exponenciación 3^2
  5. 5.  Funciones Excel opera sobre uno o mas valores (argumentos) en un orden determinado (estructura), el resultado se mostrara en la celda donde se introdujo la formula Es mucho mas rápido que usando operadores aritméticos. Las funciones se clasifican en: Funciones de complemento y automatización Administración de listas u bases de datos Ingeniería Información Búsqueda y referencia Estadísticas Cubo Fecha y hora Financieras Lógicas Matemáticas y trigonométricas Texto y datos

×