ultimo trabajo

163 visualizaciones

Publicado el

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
163
En SlideShare
0
De insertados
0
Número de insertados
37
Acciones
Compartido
0
Descargas
1
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

ultimo trabajo

  1. 1. Tabla de multiplicar y su explicación paso a paso. Fórmulas y funciones =FECHA(D17;D18;D19) =HOY() =DIAS360(G17;G18;VERDADER O) =ENTERO(J18))
  2. 2. =CARACTER(J27) =CONCATENAR(C47;" "; C48;" ";C49;" ";C50;) =NOMPROPIO(F55) =MAYUSC(F55) =BUSCAR(I62;E62:E69;F62:F69) =NUMERO.ROMANO(B75;0)
  3. 3. Factura =M.C.D(B89:D89) )=M.C.D(B89:D89) =M.C.M(B95:D95) ) =POTENCIA(B101;C101) ) =RAIZ(B105) ) =ALEATORIO.ENTRE(100;800) =HOY() =C19*H19 =SUMA(I19:I32) =I34*16% =SUMA(I34:I35)*5% =I34+I35-I36

×