Ejercicio de informatica

229 visualizaciones

Publicado el

Ejercicios de Práctica de Excel 2010

Publicado en: Educación
0 comentarios
1 recomendación
Estadísticas
Notas
  • Sé el primero en comentar

Sin descargas
Visualizaciones
Visualizaciones totales
229
En SlideShare
0
De insertados
0
Número de insertados
29
Acciones
Compartido
0
Descargas
2
Comentarios
0
Recomendaciones
1
Insertados 0
No insertados

No hay notas en la diapositiva.

Ejercicio de informatica

  1. 1. EJERCICIO # 1 EJERCICIO # 2 =(D3+E3)-F3 =SUMA(G3:G6) =B7*$D$12 =B7*$D$12 =B7*$E$12 =B7*$F$12
  2. 2. EJERCICIO # 3 EJERCICIO # 4 =C4*D4 =E4*12% =E4+F4 =B3-C3 =D9*6% =SUMA(D3:D8)
  3. 3. EJERCICIO # 5 y 6 EJERCICIO # 7 =SUMA(B10:B13)*7 =PROMEDIO(A5:C5) =B7+D7+F7 =C7+E7+G7 =H7+I7 =SUMA(B7:B21)
  4. 4. EJERCICIO # 8 =E9*F9 =G9*3,1% =G9*2,857% =G9*1,7663 % D=H9+I9+J 9 =G9-K9 =SUMA(E9:E16) =MAX(E9:E16) =MIN(E9:E16) =PROMEDIO(E9:E16)
  5. 5. EJERCICIO # 9 =PROMEDIO(E12:H12) =SI(F12>=6;"SE LO GANO";"A LA PROXIMA") =SI(I12>=6;"APROBADO ";"REPROBADO")
  6. 6. EJERCICIO # 10 =SI(B8="VOLVO";E8*5%;E8*3%) =SI(C8="VERDE";E8*1,5%;E8*1 %) =SI(A8>=85;E8*2,5%;E8*2,8%) =E8-F8-G8-H8 =SUMA(E8:E12) =MAX(E8:E12) =MIN(E8:E12) =PROMEDIO(E8:E12)

×