SlideShare una empresa de Scribd logo
UNIVERSIDAD TECNICA DE MACHALA

FACULTAD DE CIENCIA QUIMICAS Y DE LA
SALUD
ESCUELA DE ENFERMERIA
ASIGNATURA:
INFORMATICA
ESTUDIANTE: ARLETT CRUZ
PROFESORA: ING. KARINA GARCIA
PRIMER SEMESTRE
PARALELO: “A”
OPERADOR
ES
Los operadores especifican el tipo de operación o procesamiento que se desea realizar con los
elementos de una fórmula. Por ejemplo los operadores aritméticos donde utilizamos
suma,resta,multiplicacion y división.
FUNCIONE
S
Por ejemplo: para realizar un suma en vez de crear la formula =(I8+I9+I10…..) solo usamos la
función =SUMA(I8:I17).

Más contenido relacionado

La actualidad más candente

Volumen costo-utilidad
Volumen costo-utilidadVolumen costo-utilidad
Volumen costo-utilidad
ChrisChelin
 
Ejercicio sobre probabilidad condicionada
Ejercicio sobre probabilidad condicionadaEjercicio sobre probabilidad condicionada
Ejercicio sobre probabilidad condicionada
Patricia
 
Investigacion tipos de operadores en programacion
Investigacion tipos de operadores en programacionInvestigacion tipos de operadores en programacion
Investigacion tipos de operadores en programacion
Leonardo Torres
 
~$Evo documento de microsoft word
~$Evo documento de microsoft word~$Evo documento de microsoft word
~$Evo documento de microsoft word
guest739fd6
 
Fórmulas en excel
Fórmulas en excelFórmulas en excel
Fórmulas en excel
Maritere Restrepo
 
Ejercicios de sistemas de ecuaciones
Ejercicios de sistemas de ecuacionesEjercicios de sistemas de ecuaciones
Ejercicios de sistemas de ecuaciones
SANTIAGO MARIÑO
 

La actualidad más candente (6)

Volumen costo-utilidad
Volumen costo-utilidadVolumen costo-utilidad
Volumen costo-utilidad
 
Ejercicio sobre probabilidad condicionada
Ejercicio sobre probabilidad condicionadaEjercicio sobre probabilidad condicionada
Ejercicio sobre probabilidad condicionada
 
Investigacion tipos de operadores en programacion
Investigacion tipos de operadores en programacionInvestigacion tipos de operadores en programacion
Investigacion tipos de operadores en programacion
 
~$Evo documento de microsoft word
~$Evo documento de microsoft word~$Evo documento de microsoft word
~$Evo documento de microsoft word
 
Fórmulas en excel
Fórmulas en excelFórmulas en excel
Fórmulas en excel
 
Ejercicios de sistemas de ecuaciones
Ejercicios de sistemas de ecuacionesEjercicios de sistemas de ecuaciones
Ejercicios de sistemas de ecuaciones
 

Más de Solcitocruz

Bio
BioBio
Enzimas y Acidos Nucleicos
Enzimas y Acidos NucleicosEnzimas y Acidos Nucleicos
Enzimas y Acidos Nucleicos
Solcitocruz
 
SIMULACION DEL ADN
SIMULACION DEL ADNSIMULACION DEL ADN
SIMULACION DEL ADN
Solcitocruz
 
SEGUNDA PARTE DE LOS LIPIDOS
SEGUNDA PARTE DE LOS LIPIDOSSEGUNDA PARTE DE LOS LIPIDOS
SEGUNDA PARTE DE LOS LIPIDOS
Solcitocruz
 
MI SYLLABO
MI SYLLABOMI SYLLABO
MI SYLLABO
Solcitocruz
 
SILABO
SILABOSILABO
SILABO
Solcitocruz
 
Cuestionario generaciones
Cuestionario generacionesCuestionario generaciones
Cuestionario generaciones
Solcitocruz
 
Informatica enfermeria 1_ro
Informatica enfermeria 1_roInformatica enfermeria 1_ro
Informatica enfermeria 1_ro
Solcitocruz
 
Bioquimica
BioquimicaBioquimica
Bioquimica
Solcitocruz
 
Informe de inasistencias de estudiantes...........
Informe de inasistencias de estudiantes...........Informe de inasistencias de estudiantes...........
Informe de inasistencias de estudiantes...........
Solcitocruz
 
Diapositivas bus, tipos de buses, arquitectura
Diapositivas bus, tipos de buses, arquitecturaDiapositivas bus, tipos de buses, arquitectura
Diapositivas bus, tipos de buses, arquitectura
Solcitocruz
 
Sistemas operativos info
Sistemas operativos infoSistemas operativos info
Sistemas operativos info
Solcitocruz
 
Disco duro
Disco duroDisco duro
Disco duro
Solcitocruz
 
Entorno de trabajo excel 2010
Entorno de trabajo excel 2010Entorno de trabajo excel 2010
Entorno de trabajo excel 2010
Solcitocruz
 
La cpu
La cpuLa cpu
La cpu
Solcitocruz
 
Memoria rom
Memoria romMemoria rom
Memoria rom
Solcitocruz
 
Exposicion
ExposicionExposicion
Exposicion
Solcitocruz
 
Informatica grupo n. 2
Informatica grupo n. 2Informatica grupo n. 2
Informatica grupo n. 2
Solcitocruz
 
Etimología de informática
Etimología de informáticaEtimología de informática
Etimología de informática
Solcitocruz
 
Cmd
CmdCmd

Más de Solcitocruz (20)

Bio
BioBio
Bio
 
Enzimas y Acidos Nucleicos
Enzimas y Acidos NucleicosEnzimas y Acidos Nucleicos
Enzimas y Acidos Nucleicos
 
SIMULACION DEL ADN
SIMULACION DEL ADNSIMULACION DEL ADN
SIMULACION DEL ADN
 
SEGUNDA PARTE DE LOS LIPIDOS
SEGUNDA PARTE DE LOS LIPIDOSSEGUNDA PARTE DE LOS LIPIDOS
SEGUNDA PARTE DE LOS LIPIDOS
 
MI SYLLABO
MI SYLLABOMI SYLLABO
MI SYLLABO
 
SILABO
SILABOSILABO
SILABO
 
Cuestionario generaciones
Cuestionario generacionesCuestionario generaciones
Cuestionario generaciones
 
Informatica enfermeria 1_ro
Informatica enfermeria 1_roInformatica enfermeria 1_ro
Informatica enfermeria 1_ro
 
Bioquimica
BioquimicaBioquimica
Bioquimica
 
Informe de inasistencias de estudiantes...........
Informe de inasistencias de estudiantes...........Informe de inasistencias de estudiantes...........
Informe de inasistencias de estudiantes...........
 
Diapositivas bus, tipos de buses, arquitectura
Diapositivas bus, tipos de buses, arquitecturaDiapositivas bus, tipos de buses, arquitectura
Diapositivas bus, tipos de buses, arquitectura
 
Sistemas operativos info
Sistemas operativos infoSistemas operativos info
Sistemas operativos info
 
Disco duro
Disco duroDisco duro
Disco duro
 
Entorno de trabajo excel 2010
Entorno de trabajo excel 2010Entorno de trabajo excel 2010
Entorno de trabajo excel 2010
 
La cpu
La cpuLa cpu
La cpu
 
Memoria rom
Memoria romMemoria rom
Memoria rom
 
Exposicion
ExposicionExposicion
Exposicion
 
Informatica grupo n. 2
Informatica grupo n. 2Informatica grupo n. 2
Informatica grupo n. 2
 
Etimología de informática
Etimología de informáticaEtimología de informática
Etimología de informática
 
Cmd
CmdCmd
Cmd
 

EXCEL

  • 1. UNIVERSIDAD TECNICA DE MACHALA FACULTAD DE CIENCIA QUIMICAS Y DE LA SALUD ESCUELA DE ENFERMERIA ASIGNATURA: INFORMATICA ESTUDIANTE: ARLETT CRUZ PROFESORA: ING. KARINA GARCIA PRIMER SEMESTRE PARALELO: “A”
  • 3. Los operadores especifican el tipo de operación o procesamiento que se desea realizar con los elementos de una fórmula. Por ejemplo los operadores aritméticos donde utilizamos suma,resta,multiplicacion y división.
  • 5. Por ejemplo: para realizar un suma en vez de crear la formula =(I8+I9+I10…..) solo usamos la función =SUMA(I8:I17).