 Ejemplo:
 Columna A: Para registrar el número de
empleados de la empresa
 Columna B: Para detallar los apellidos y
nombres de cad...
 Columna F: Para el sueldo ganado, este
valor está en función de los días
trabajados; es decir si el empleado
trabajó el ...
 NOTA: Para todas las demás columnas
donde se apliquen fórmulas, se va a
exponer las fórmulas de la fila 7 como
ejemplo, ...
Columna H: Para la cantidad de horas extras
que tienen el 100% de recargo, estas son las
horas trabajadas después de las 1...
 Columna I: Para calcular el número total de horas extras
en base a la siguiente fórmula: =(G7*1,5)+(H7*2) en donde
multi...
 Columna K: Para registrar el valor de la
comisión ganada por los vendedores,
según la política de cada empresa.
 Column...
DESCUENTOS
 Columna M: Para calcular los aportes para la Seguridad
Social (IESS), según la Ley, cada trabajador o emplead...
 Columna P: Para sumar el total de descuentos
aplicando la siguiente fórmula: =SUMA(M7:O7), en
donde sumamos los valores ...
 Con el propósito de que cada persona tenga su
propio rol y con el objeto de que no tengan acceso
al rol general para evi...
 Celda AA2: Para el número de empleado, registramos la
fórmula =U6
 Celda V4: Digitamos ROL DE PAGOS INDIVIDUAL
 Celda ...
 Celda W11: Para obtener el sueldo ganado aplicamos la siguiente
fórmula: =BUSCARV($U$6;$A$7:$Q$17;6), aquí se nota una v...
Rol de pago
Rol de pago
Rol de pago
Rol de pago
Rol de pago
Rol de pago
Próxima SlideShare
Cargando en…5
×

Rol de pago

2.302 visualizaciones

Publicado el

Publicado en: Educación
0 comentarios
1 recomendación
Estadísticas
Notas
  • Sé el primero en comentar

Sin descargas
Visualizaciones
Visualizaciones totales
2.302
En SlideShare
0
De insertados
0
Número de insertados
3
Acciones
Compartido
0
Descargas
5
Comentarios
0
Recomendaciones
1
Insertados 0
No insertados

No hay notas en la diapositiva.

Rol de pago

  1. 1.  Ejemplo:
  2. 2.  Columna A: Para registrar el número de empleados de la empresa  Columna B: Para detallar los apellidos y nombres de cada empleado  Columna C: Para hacer constar el cargo que ocupa cada empleado  Columna D: Para los días trabajados por los empleados  Columna E: Para el sueldo nominal
  3. 3.  Columna F: Para el sueldo ganado, este valor está en función de los días trabajados; es decir si el empleado trabajó el mes completo, recibe su sueldo completo, pero si no es el caso recibe el proporcional de acuerdo a los días trabajados, por ejemplo en la celda D8, observamos que el contador laboró 27 días, por lo tanto en la celda F8 se registra $ 450,00 en lugar de $ 500,00
  4. 4.  NOTA: Para todas las demás columnas donde se apliquen fórmulas, se va a exponer las fórmulas de la fila 7 como ejemplo, pero se aclara que las mismas se debe aplicar para el resto de empleados es decir hasta la fila 16, que corresponde a la última persona del rol.
  5. 5. Columna H: Para la cantidad de horas extras que tienen el 100% de recargo, estas son las horas trabajadas después de las 12 de la noche hasta las 6 de la mañana del siguiente día o las ejecutadas los fines de semana y días feriados. Estos datos se obtienen de las marcaciones que cada empleado ejecute en el reloj de control de horas laboradas.
  6. 6.  Columna I: Para calcular el número total de horas extras en base a la siguiente fórmula: =(G7*1,5)+(H7*2) en donde multiplicamos por 1,5 las horas registradas en la columna G por que son con el 50% de recargo y multiplicamos por 2 las horas de la columna H por cuanto son con el 100% de recargo.  Columna J: Para calcular el valor de las horas extras en base a la siguiente fórmula: =(E7/30)/8*I7 en donde el sueldo nominal dividimos para 30 días de trabajo del mes, este resultado dividimos para 8 horas laborables en el día y este resultado que es el valor de las horas extras multiplicamos por el total de horas extras obtenidas en la columna I, cabe señalar que también podemos dividir directamente el sueldo nominal para 240 para obtener el valor de la hora extra. Esta fórmula puede variar dependiendo del número de horas que se labora en cada país, en el caso de Ecuador son 8 horas diarias de trabajo.
  7. 7.  Columna K: Para registrar el valor de la comisión ganada por los vendedores, según la política de cada empresa.  Columna L: Para totalizar los ingresos de cada empleado con la siguiente fórmula: =F7+J7+K7, en donde sumamos el sueldo ganado, horas extras y comisiones de cada empleado.
  8. 8. DESCUENTOS  Columna M: Para calcular los aportes para la Seguridad Social (IESS), según la Ley, cada trabajador o empleado debe estar asegurado, el patrono aporta con una parte y otra parte se debe descontar al trabajador, en el caso de Ecuador, se descuenta el 9,35% del total de ingresos, por tanto aplicamos la siguiente fórmula =L7*9,35%  Columna N: Para descontar a las personas que han realizado Préstamos Quirografarios, las cuotas que corresponda en el mes, estos préstamos son otorgados por el IESS, Instituto Ecuatoriano de Seguridad Social.  Columna O: Para descontar los anticipos y préstamos otorgados por la empresa, por lo general los empleados solicitan un valor a mitad del mes en calidad de anticipo, otros en cambio deben un monto mayor por préstamo solicitado a la compañía y por este concepto se les debe descontar en el rol la cuota pactada.
  9. 9.  Columna P: Para sumar el total de descuentos aplicando la siguiente fórmula: =SUMA(M7:O7), en donde sumamos los valores desde la columna M hasta la columna O.  Columna Q: Para establecer el valor líquido a pagar; es decir, la diferencia entre el total de ingresos (L), menos el total de descuentos (P), aplicando la siguiente fórmula: =L7-P7.  En la fila 17, totalizamos los valores desde la columna E hasta la columna Q con fórmulas iguales a la siguiente =SUMA(E7:E16).  En este rol de pagos general hemos registrado a la totalidad del personal que trabaja en la empresa en el mes de mayo, se podrá incluir las filas necesarias para las personas que ingresen a la entidad en los meses siguientes.
  10. 10.  Con el propósito de que cada persona tenga su propio rol y con el objeto de que no tengan acceso al rol general para evitar que hagan comparaciones entre empleados se realiza el rol de pagos individual, este rol se debe imprimir por duplicado, uno corresponde al empleado y otro debe reposar en los archivos de la compañía debidamente firmado como constancia del pago realizado para hacer frente a cualquier reclamo o demanda posterior.  En la misma hoja de Excel, se puede proceder a realizar el rol individual que recoge la misma información del rol general, vamos a observar la siguiente gráfica y a explicar como se establecen los valores y las fórmulas para cada empleado.
  11. 11.  Celda AA2: Para el número de empleado, registramos la fórmula =U6  Celda V4: Digitamos ROL DE PAGOS INDIVIDUAL  Celda Z4: Para registrar el mes, utilizamos la fórmula: =B3  Celda AA4: Para que se registre el año, ponemos la fórmula: =C3  Celda W6: Para que aparezca el nombre del empleado, podemos observar la fórmula: =BUSCARV(U6;A7:Q17;2), esto significa que Excel busca en base al dato de la celda U6 (número de la celda A7), el nombre de la columna B (número 2 en el sentido de izquierda a derecha) del rango A7:Q17 que corresponde al rol general, como resultado aparece el nombre del empleado de la celda B7.  Celda W7: Para que aparezca el cargo del empleado, aplicamos la misma fórmula anterior =BUSCARV(U6;A7:Q17;2)
  12. 12.  Celda W11: Para obtener el sueldo ganado aplicamos la siguiente fórmula: =BUSCARV($U$6;$A$7:$Q$17;6), aquí se nota una variante, en cada letra antes y después se registra el signo $, esto es para facilitar la copia de la fórmula para las siguientes celdas.  Celda W 12: Para que aparezca el valor de horas extras: =BUSCARV($U$6;$A$7:$Q$17;10)  Celda W13: Para obtener el valor de las comisiones: =BUSCARV($U$6;$A$7:$Q$17;11)  Celda AA11: Para que se reflejen los aportes IESS: =BUSCARV($U$6;$A$7:$Q$17;13)  Celda AA12: Para préstamos quirografarios IESS: =BUSCARV($U$6;$A$7:$Q$17;14)  Celda AA13: Para préstamos y anticipos de la empresa: =BUSCARV($U$6;$A$7:$Q$17;15)  Celda W16: Registramos el total de ingresos con la fórmula: =SUMA(W11:W15)  Celda AA16: Registramos el total de descuentos con la fórmula: =SUMA(AA11:AA15)  Celda Y18: Para obtener el neto a pagar utilizamos la fórmula: =W16- AA16  En la celda W23, el empleado deberá consignar su firma con el número de su cédula de identidad. Para obtener el rol individual de los demás empleados bastará con cambiar el número de la celda U6 y todos los demás datos cambiarán en función de los valores del rol general

×