SlideShare una empresa de Scribd logo
1 de 5
PRÁCTICA DE LABORATORIO
EJERCICIO 1
FÓRMULAS UTILIZADAS
=D3+E3-F3
=SUMA(G3:G6)
EJERCICIO 2
FÓRMULAS UTILIZADAS
=B4*$C$9
=B4*$D$9
=B4*$E$9
=B4*$F$9
COMPRAS RESERVAS VENTAS TOTAL
REF. MODELO ARTÍCULO Nº CAJAS Nº CAJAS Nº CAJAS Nº CAJAS
1024 K-43 CLIPS 100 90 75 115
2014 L-25 ROTULADORES 190 120 110 200
1100 K-12 BOLIGRAFOS 210 80 90 200
2010 K-80 GRAPAS 110 50 85 75
TOTAL 590
PRODUCTO IMPORTE DTO. MIN DTO. MED DTO. MAX IMP. LUJO
IBIZA $ 5.980,07 $ 59,80 $ 598,01 $ 657,81 $ 1.076,41
FIESTA $ 6.911,64 $ 69,12 $ 691,16 $ 760,28 $ 1.244,10
GOLF $ 8.714,68 $ 87,15 $ 871,47 $ 958,61 $ 1.568,64
MONDEO $ 9.523,00 $ 95,23 $ 952,30 $ 1.047,53 $ 1.714,14
PORCENTAJE 1% 10% 11% 18%
EJERCICIO 3
LIBRERÍA DEL ESTUDIANTE
Artículos Descripción
Cantidad
vendida
Precio
Unitario
Subtotal IVA Total
AR1 Goma 10 $ 1,50 $ 15,00 $ 1,80 $ 16,80
AR2 Lápiz 20 $ 2,25 $ 45,00 $ 5,40 $ 50,40
AR3 Birome 145 $ 3,40 $ 493,00 $ 59,16 $ 552,16
AR4 Cuaderno 15 $ 10,50 $ 157,50 $ 18,90 $ 176,40
FÓRMULAS UTILIZADAS
=C3*D3
=E3*12%
=SUMA(E3:F3)
EJERCICIO 4
INFORME DEL PRIMER SEMESTRE
Período Ingresos Egresos SALDO
Enero $ 450.230,00 $ 125.600,00 $ 324.630,00
Febrero $ 325.987,00 $ 122.350,00 $ 203.637,00
Marzo $ 125.687,00 $ 97.500,00 $ 28.187,00
Abril $ 98.700,00 $ 84.900,00 $ 13.800,00
Mayo $ 85.230,00 $ 42.300,00 $ 42.930,00
Junio $ 45.890,00 $ 35.400,00 $ 10.490,00
TOTAL DEL PRIMER SEMESTRE $ 623.674,00
Comisión $ 37.420,44
FÓRMULAS UTILIZADAS
=B3-C3
=SUMA(D3:D8)
=D9*6%
EJERCICIO 5
NOTAS DE UN ALUMNO Promedio
7 4,5 8 6,5
Una personatiene pordía los siguientesgastos:
viáticos $ 2,50
kiosco $ 4,50
alimentos $ 15,00
fotocopias $ 0,50
Gasto semanal 157,5
FÓRMULAS UTILIZADAS
=PROMEDIO(A3:C3)
=SUMA(B9:B12)*7
EJERCICIO 6
DIAS CONTADO TARJETA CONTADO TARJETA CONTADO TARJETA CONTADO TARJETAS TOTAL por DIA
1 300,00$ 500,00$ 250,00$ 450,89$ 355,00$ 300,00$ $ 905,00 $ 1.250,89 $ 2.155,89
2 846,27$ 287,97$ 375,28$ 816,37$ 480,00$ 656,62$ $ 1.701,55 $ 1.760,96 $ 3.462,51
3 648,71$ 189,67$ 0,51$ 268,49$ 89,47$ 854,77$ $ 738,69 $ 1.312,93 $ 2.051,62
4 918,93$ 996,41$ 994,46$ 782,35$ 589,36$ 570,25$ $ 2.502,75 $ 2.349,01 $ 4.851,76
5 334,51$ 444,46$ 214,22$ 16,94$ 569,32$ 440,41$ $ 1.118,05 $ 901,81 $ 2.019,86
6 485,34$ 698,55$ 635,69$ 288,19$ 549,48$ 617,45$ $ 1.670,51 $ 1.604,19 $ 3.274,70
7 182,47$ 244,44$ 831,95$ 820,93$ 547,62$ 428,31$ $ 1.562,04 $ 1.493,68 $ 3.055,72
8 629,37$ 253,62$ 14,07$ 382,79$ 545,03$ 226,36$ $ 1.188,47 $ 862,77 $ 2.051,24
9 517,97$ 204,17$ 319,78$ 725,52$ 583,39$ 683,90$ $ 1.421,14 $ 1.613,59 $ 3.034,73
10 790,08$ 559,10$ 141,32$ 128,57$ 258,33$ 322,75$ $ 1.189,73 $ 1.010,42 $ 2.200,15
11 910,25$ 731,37$ 28,63$ 350,79$ 294,30$ 539,15$ $ 1.233,18 $ 1.621,31 $ 2.854,49
12 233,99$ 242,97$ 463,43$ 559,66$ 626,58$ 812,06$ $ 1.324,00 $ 1.614,69 $ 2.938,69
13 404,92$ 947,56$ 231,80$ 723,36$ 334,39$ 253,84$ $ 971,11 $ 1.924,76 $ 2.895,87
14 159,82$ 852,32$ 845,66$ 632,55$ 444,01$ 853,35$ $ 1.449,49 $ 2.338,22 $ 3.787,71
15 928,22$ 247,59$ 799,53$ 404,09$ 797,85$ 852,27$ $ 2.525,60 $ 1.503,95 $ 4.029,55
TOTALES 8.290,85$ 7.400,20$ 6.146,33$ 7.351,49$ 7.064,13$ 8.411,49$
COMESTIBLES PERFUMERÍA PANADERÍA
VENTAS DEL DÍA
SUPERMERCADO: VENTAS DIARIAS
TOTALES
FÓRMULAS UTILIZADAS
=SUMA(B6;D6;F6)
=SUMA(C6;E6;G6)
=H6+I6
=SUMA(B6:B20)
EJERCICIO 7
FÓRMULAS UTILIZADAS
=E9*F9
=G9*3,1%
=G9*2,857%
=G9*1,7636%
=H9+I9+J9
=G9-K9
=SUMA(E9:E16)
=MAX(E9:E16)
=MIN(E9:E16)
=PROMEDIO(E9:E16)
CODIGO DEPARTAMENTOAPELLIDO NOMBRE SUELDO ISSS FSV RENTA
HG53 VENTAS PICARON PEPITO 31 14,5 449,5 13,93 12,84 7,93 34,70 414,80
DRS4 BODEGA TOVAR RIGO 30 12,5 375 11,63 10,71 6,61 28,95 346,05
FT85 BODEGA SPEARS BRITNEY 29 13,5 391,5 12,14 11,19 6,90 30,23 361,27
RT46 DESPACHO JOLIE ANGELICA 31 18,2 564,2 17,49 16,12 9,95 43,56 520,64
GFS4 BODEGA CACHINFIN NETO 29 13,5 391,5 12,14 11,19 6,90 30,23 361,27
IE87 SUMINISTROPUPUSAS DANNY 30 16,5 495 15,35 14,14 8,73 38,22 456,78
PJ45 COMPRAS BOLETIN LUIGUI 30 12,2 366 11,35 10,46 6,45 28,26 337,74
SL83 DESPACHO GUZMAN FLORICIENTA 31 15,5 480,5 14,90 13,73 8,47 37,10 443,40
TOTALES 241,00 116,40 3513,20 108,91 100,37 61,96 271,24 3241,96
MAXIMO 31 18,2 564,2 17,49 16,12 9,95 43,56 520,64
MINIMO 29 12,2 366 11,35 10,46 6,45 28,26 337,74
PROMEDIO 30,13 14,55 439,15 13,61 12,55 7,74 33,91 405,24
DIAS
LABORABLE
SALARIO
BASE/HOR
SUMATORIA
DESCUENTO
TOTAL
LIQUIDO
PLANILLA MENSUAL DE MARZO DEL 2010
ENCARGADO: LIC LUDOVICO ANASTACIO CLARIN CLARINES
JEFE SUPERVISOR: SR RONAL DIÑO GAUCHO DE SOUSA
SUPERVISOR: LILIA VANESSA MANRIQUE ERREYES
EJERCICIO 8
FÓRMULAS UTILIZADAS
=PROMEDIO(E12:H12)
=SI(I12>=6;"APROBADO";"REPROBADO")
=SI(I12>6;"SE LO GANO";"A LA PROXIMA")
EJERCICIO 9
FÓRMULAS UTILIZADAS
=SI(B8="VOLVO";E8*5%;E8*3%)
=SI(C8="VERDE";E8*1,5%;E8*1%)
=SI(A8>=85;E8*2,5%;E8*2,8%)
=E8-F8-G8-H8
=SUMA(E8:E12)
=MAX(E8:E12)
=MIN(E8:E12)
=PROMEDIO(E8:E12)
No. CODIGO APELLIDOS NOMBRES NOTA1 NOTA2 NOTA3 NOTA4 PROMEDIO CONDICION REGALO
1 AG957 IGLESIAS ENRIQUE OMAR 5,1 5,2 5,8 8,1 6,05 APROBADO SE LO GANO
2 FG694 HERRERA LORENA VERONIKITA 5,8 4,6 4,6 5,9 5,23 REPROBADO A LA PROXIMA
3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,03 APROBADO SE LO GANO
4 JF867 MARTIN RICKY ABELITO 6,7 8,4 1,6 2,3 4,75 REPROBADO A LA PROXIMA
5 NS206 DOUGLAS MICHEL ROBERTO 1,9 1,6 2,5 8,2 3,55 REPROBADO A LA PROXIMA
6 JD657 MANTEROLA PATY GEORGINA 9,1 7,2 8,2 8,8 8,33 APROBADO SE LO GANO
7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,23 REPROBADO A LA PROXIMA
8 KS777 RUBIO PAULINA JOSEFINA 8,1 4,6 5,6 9,9 7,05 APROBADO SE LO GANO
9 NJ213 CASTRO CHRISTIAN ARMANDO 9,1 5 5,6 4,5 6,05 APROBADO SE LO GANO
10 KJ234 CARIAS MELVIN EDUARDO 10 3,9 4,9 5,5 6,08 APROBADO SE LO GANO
PROFESOR: LILIA VANESSA MANRIQUE ERREYES
MATERIA: INFORMATICA EDUCATIVA
COLEGIO: LA ULTIMA VEZ QUE VENGO
ZONA PARACENTRAL
SECCIÓN: URBINA MIXTA
REPORTE DE NOTAS
MES DE MARZO DEL 2010
GRADO: PRIMER AÑO CONTADOR
AUTOS USADOS LOS INCONFUNDIBLES S.A. DE C.V
PRECIOS DE AUTOS REBAJADISIMO
OFERTAS DE INVIERNO
ENCARGADO: VANESSA MANRIQUE
DELEGADO DE VENTAS: DAVIDSITO BECKHAM
AÑO MARCA COLOR VENDEDOR PRECIO VENTA DESCUENTO 1 DESCUENTO 2 DESCUENTO 3 PAGO TOTAL
77 NISSAN ROJO MECHITAS 25000 750 250 700 23300
56 TOYOTA AMARILLO PELITO 45000 1350 450 1260 41940
94 VOLVO VERDE DIEGUITO 65000 3250 975 1625 59150
53 MEJORETTE AZUL RULITOS 85000 2550 850 2380 79220
62 HOTWHEELS NEGRO YOYITO 36000 1080 360 1008 33552
TOTALES 256000
MAXIMO 85000
MINIMO 25000
PROMEDIO 51200

Más contenido relacionado

Similar a Informatica (20)

Ejercicios de informatica
Ejercicios de informaticaEjercicios de informatica
Ejercicios de informatica
 
Intraclase informatica
Intraclase informaticaIntraclase informatica
Intraclase informatica
 
Intraclase informatica
Intraclase informaticaIntraclase informatica
Intraclase informatica
 
Intraclase informatica
Intraclase informaticaIntraclase informatica
Intraclase informatica
 
Intraclase informatica
Intraclase informaticaIntraclase informatica
Intraclase informatica
 
Ejercicios de excel inf 2..
Ejercicios de excel inf 2..Ejercicios de excel inf 2..
Ejercicios de excel inf 2..
 
Informatica
Informatica Informatica
Informatica
 
Informatica
Informatica Informatica
Informatica
 
Informática
Informática Informática
Informática
 
Informática
Informática Informática
Informática
 
Ejercicios en Excel
Ejercicios en ExcelEjercicios en Excel
Ejercicios en Excel
 
Formulas operadores-y-ejercicios
Formulas operadores-y-ejerciciosFormulas operadores-y-ejercicios
Formulas operadores-y-ejercicios
 
Ejercicio de Excel
Ejercicio de ExcelEjercicio de Excel
Ejercicio de Excel
 
FUNCIONES BÁSICAS
FUNCIONES BÁSICAS FUNCIONES BÁSICAS
FUNCIONES BÁSICAS
 
Ejercicios excel2010 janine
Ejercicios excel2010 janineEjercicios excel2010 janine
Ejercicios excel2010 janine
 
Taller
TallerTaller
Taller
 
EJERCICIOS EN CLASE
EJERCICIOS EN CLASEEJERCICIOS EN CLASE
EJERCICIOS EN CLASE
 
Informatica deber
Informatica deberInformatica deber
Informatica deber
 
Libro1 EJERCICIOS
Libro1 EJERCICIOS Libro1 EJERCICIOS
Libro1 EJERCICIOS
 
Informatica
InformaticaInformatica
Informatica
 

Más de Vanessa Manrique (20)

Base de-datos
Base de-datosBase de-datos
Base de-datos
 
Informatica grupo 4
Informatica grupo 4Informatica grupo 4
Informatica grupo 4
 
Cuestionario informatica-ii-b
Cuestionario informatica-ii-bCuestionario informatica-ii-b
Cuestionario informatica-ii-b
 
Base de datos
Base de datosBase de datos
Base de datos
 
Formato con grupo 3
Formato con grupo 3Formato con grupo 3
Formato con grupo 3
 
Tablas dinamicas
Tablas dinamicasTablas dinamicas
Tablas dinamicas
 
Autofiltros filtros avanzados
Autofiltros   filtros avanzadosAutofiltros   filtros avanzados
Autofiltros filtros avanzados
 
Filtros
FiltrosFiltros
Filtros
 
Informe exposicion informtica
Informe exposicion informticaInforme exposicion informtica
Informe exposicion informtica
 
Exposicion funciones
Exposicion funcionesExposicion funciones
Exposicion funciones
 
Referencia relativa de celdas
Referencia relativa de celdasReferencia relativa de celdas
Referencia relativa de celdas
 
Syllabus informática II
Syllabus informática IISyllabus informática II
Syllabus informática II
 
Examen
ExamenExamen
Examen
 
Informe de labaratorio Orina
Informe de labaratorio Orina Informe de labaratorio Orina
Informe de labaratorio Orina
 
Sintesis de proteinas en el nucleo
Sintesis de proteinas en el nucleo Sintesis de proteinas en el nucleo
Sintesis de proteinas en el nucleo
 
calorias en las actividades diarias
calorias en las actividades diariascalorias en las actividades diarias
calorias en las actividades diarias
 
Planta chinchona
Planta chinchonaPlanta chinchona
Planta chinchona
 
higado
higadohigado
higado
 
El alcohol en nuestro organismo
El alcohol en nuestro organismoEl alcohol en nuestro organismo
El alcohol en nuestro organismo
 
metanol y etanol
metanol y etanolmetanol y etanol
metanol y etanol
 

Último

Profecia 2300 dias explicada, Daniel 8:14
Profecia 2300 dias explicada, Daniel 8:14Profecia 2300 dias explicada, Daniel 8:14
Profecia 2300 dias explicada, Daniel 8:14KevinBuenrostro4
 
Vínculo afectivo (labor expositivo de grupo )
Vínculo afectivo (labor expositivo de grupo )Vínculo afectivo (labor expositivo de grupo )
Vínculo afectivo (labor expositivo de grupo )portafoliodigitalyos
 
Tipologías de vínculos afectivos (grupo)
Tipologías de vínculos afectivos (grupo)Tipologías de vínculos afectivos (grupo)
Tipologías de vínculos afectivos (grupo)portafoliodigitalyos
 
ENUNCIADOS CUESTIONARIO S9 GEOLOGIA Y MINERALOGIA - GENERAL.docx
ENUNCIADOS CUESTIONARIO S9 GEOLOGIA Y MINERALOGIA - GENERAL.docxENUNCIADOS CUESTIONARIO S9 GEOLOGIA Y MINERALOGIA - GENERAL.docx
ENUNCIADOS CUESTIONARIO S9 GEOLOGIA Y MINERALOGIA - GENERAL.docxmatepura
 
2. Entornos Virtuales de Aprendizaje.pptx
2. Entornos Virtuales de Aprendizaje.pptx2. Entornos Virtuales de Aprendizaje.pptx
2. Entornos Virtuales de Aprendizaje.pptxJunkotantik
 
DESCRIPCIÓN-LOS-DILEMAS-DEL-CONOCIMIENTO.pptx
DESCRIPCIÓN-LOS-DILEMAS-DEL-CONOCIMIENTO.pptxDESCRIPCIÓN-LOS-DILEMAS-DEL-CONOCIMIENTO.pptx
DESCRIPCIÓN-LOS-DILEMAS-DEL-CONOCIMIENTO.pptxMARCOSMARTINALACAYOP1
 
PROBLEMAS DE GENÉTICA CON ÁRBOLES GENEALÓGICOS.pdf
PROBLEMAS DE GENÉTICA  CON ÁRBOLES GENEALÓGICOS.pdfPROBLEMAS DE GENÉTICA  CON ÁRBOLES GENEALÓGICOS.pdf
PROBLEMAS DE GENÉTICA CON ÁRBOLES GENEALÓGICOS.pdfmihayedo
 
11.NEOLIBERALISMO: que es, ventajas, desventajas, consecuenciaspptx
11.NEOLIBERALISMO: que es, ventajas, desventajas, consecuenciaspptx11.NEOLIBERALISMO: que es, ventajas, desventajas, consecuenciaspptx
11.NEOLIBERALISMO: que es, ventajas, desventajas, consecuenciaspptxFESARAUGUSTOFANDIORI
 
📝 Semana 09 - Tema 01: Tarea - Aplicación del resumen como estrategia de fuen...
📝 Semana 09 - Tema 01: Tarea - Aplicación del resumen como estrategia de fuen...📝 Semana 09 - Tema 01: Tarea - Aplicación del resumen como estrategia de fuen...
📝 Semana 09 - Tema 01: Tarea - Aplicación del resumen como estrategia de fuen...harolbustamante1
 
Tema 14. Aplicación de Diagramas 26-05-24.pptx
Tema 14. Aplicación de Diagramas 26-05-24.pptxTema 14. Aplicación de Diagramas 26-05-24.pptx
Tema 14. Aplicación de Diagramas 26-05-24.pptxNoe Castillo
 
IMPLICACIONES BIOÉTICAS ANTE EL TRANSHUMANISMO A PARTIR DEL PENSAMIENTO FILOS...
IMPLICACIONES BIOÉTICAS ANTE EL TRANSHUMANISMO A PARTIR DEL PENSAMIENTO FILOS...IMPLICACIONES BIOÉTICAS ANTE EL TRANSHUMANISMO A PARTIR DEL PENSAMIENTO FILOS...
IMPLICACIONES BIOÉTICAS ANTE EL TRANSHUMANISMO A PARTIR DEL PENSAMIENTO FILOS...Andrés Canale
 
5º PARTE 3 SOY LECTOR -MD EDUCATIVO_240418_155445 (1).pdf
5º PARTE 3 SOY LECTOR -MD EDUCATIVO_240418_155445 (1).pdf5º PARTE 3 SOY LECTOR -MD EDUCATIVO_240418_155445 (1).pdf
5º PARTE 3 SOY LECTOR -MD EDUCATIVO_240418_155445 (1).pdfFlorHernandezNuez
 
Seguridad y virus informáticos 12°B 2024
Seguridad y virus informáticos 12°B 2024Seguridad y virus informáticos 12°B 2024
Seguridad y virus informáticos 12°B 2024sergeycrastz06
 
BIENESTAR TOTAL - LA EXPERIENCIA DEL CLIENTE CON ATR
BIENESTAR TOTAL - LA EXPERIENCIA DEL CLIENTE CON ATRBIENESTAR TOTAL - LA EXPERIENCIA DEL CLIENTE CON ATR
BIENESTAR TOTAL - LA EXPERIENCIA DEL CLIENTE CON ATRDanielGrajeda7
 
1 CARTILLA DE CATEQUESIS año biblico 2023-2024.pdf
1 CARTILLA DE CATEQUESIS año biblico 2023-2024.pdf1 CARTILLA DE CATEQUESIS año biblico 2023-2024.pdf
1 CARTILLA DE CATEQUESIS año biblico 2023-2024.pdffaustozurita
 
Cerebelo Anatomía y fisiología Clase presencial
Cerebelo Anatomía y fisiología Clase presencialCerebelo Anatomía y fisiología Clase presencial
Cerebelo Anatomía y fisiología Clase presencialDanita2111
 
PROPIEDADES DE LA LUZ. TIPLER. FÍSICA. PROBLEMAS
PROPIEDADES DE LA LUZ. TIPLER. FÍSICA. PROBLEMASPROPIEDADES DE LA LUZ. TIPLER. FÍSICA. PROBLEMAS
PROPIEDADES DE LA LUZ. TIPLER. FÍSICA. PROBLEMASjolopezpla1
 

Último (20)

La historia de la vida estudiantil a 102 años de la fundación de las Normales...
La historia de la vida estudiantil a 102 años de la fundación de las Normales...La historia de la vida estudiantil a 102 años de la fundación de las Normales...
La historia de la vida estudiantil a 102 años de la fundación de las Normales...
 
Profecia 2300 dias explicada, Daniel 8:14
Profecia 2300 dias explicada, Daniel 8:14Profecia 2300 dias explicada, Daniel 8:14
Profecia 2300 dias explicada, Daniel 8:14
 
Vínculo afectivo (labor expositivo de grupo )
Vínculo afectivo (labor expositivo de grupo )Vínculo afectivo (labor expositivo de grupo )
Vínculo afectivo (labor expositivo de grupo )
 
Tipologías de vínculos afectivos (grupo)
Tipologías de vínculos afectivos (grupo)Tipologías de vínculos afectivos (grupo)
Tipologías de vínculos afectivos (grupo)
 
ENUNCIADOS CUESTIONARIO S9 GEOLOGIA Y MINERALOGIA - GENERAL.docx
ENUNCIADOS CUESTIONARIO S9 GEOLOGIA Y MINERALOGIA - GENERAL.docxENUNCIADOS CUESTIONARIO S9 GEOLOGIA Y MINERALOGIA - GENERAL.docx
ENUNCIADOS CUESTIONARIO S9 GEOLOGIA Y MINERALOGIA - GENERAL.docx
 
2. Entornos Virtuales de Aprendizaje.pptx
2. Entornos Virtuales de Aprendizaje.pptx2. Entornos Virtuales de Aprendizaje.pptx
2. Entornos Virtuales de Aprendizaje.pptx
 
Luz desde el santuario. Escuela Sabática
Luz desde el santuario. Escuela SabáticaLuz desde el santuario. Escuela Sabática
Luz desde el santuario. Escuela Sabática
 
DESCRIPCIÓN-LOS-DILEMAS-DEL-CONOCIMIENTO.pptx
DESCRIPCIÓN-LOS-DILEMAS-DEL-CONOCIMIENTO.pptxDESCRIPCIÓN-LOS-DILEMAS-DEL-CONOCIMIENTO.pptx
DESCRIPCIÓN-LOS-DILEMAS-DEL-CONOCIMIENTO.pptx
 
TRABAJO CON TRES O MAS FRACCIONES PARA NIÑOS
TRABAJO CON TRES O MAS FRACCIONES PARA NIÑOSTRABAJO CON TRES O MAS FRACCIONES PARA NIÑOS
TRABAJO CON TRES O MAS FRACCIONES PARA NIÑOS
 
PROBLEMAS DE GENÉTICA CON ÁRBOLES GENEALÓGICOS.pdf
PROBLEMAS DE GENÉTICA  CON ÁRBOLES GENEALÓGICOS.pdfPROBLEMAS DE GENÉTICA  CON ÁRBOLES GENEALÓGICOS.pdf
PROBLEMAS DE GENÉTICA CON ÁRBOLES GENEALÓGICOS.pdf
 
11.NEOLIBERALISMO: que es, ventajas, desventajas, consecuenciaspptx
11.NEOLIBERALISMO: que es, ventajas, desventajas, consecuenciaspptx11.NEOLIBERALISMO: que es, ventajas, desventajas, consecuenciaspptx
11.NEOLIBERALISMO: que es, ventajas, desventajas, consecuenciaspptx
 
📝 Semana 09 - Tema 01: Tarea - Aplicación del resumen como estrategia de fuen...
📝 Semana 09 - Tema 01: Tarea - Aplicación del resumen como estrategia de fuen...📝 Semana 09 - Tema 01: Tarea - Aplicación del resumen como estrategia de fuen...
📝 Semana 09 - Tema 01: Tarea - Aplicación del resumen como estrategia de fuen...
 
Tema 14. Aplicación de Diagramas 26-05-24.pptx
Tema 14. Aplicación de Diagramas 26-05-24.pptxTema 14. Aplicación de Diagramas 26-05-24.pptx
Tema 14. Aplicación de Diagramas 26-05-24.pptx
 
IMPLICACIONES BIOÉTICAS ANTE EL TRANSHUMANISMO A PARTIR DEL PENSAMIENTO FILOS...
IMPLICACIONES BIOÉTICAS ANTE EL TRANSHUMANISMO A PARTIR DEL PENSAMIENTO FILOS...IMPLICACIONES BIOÉTICAS ANTE EL TRANSHUMANISMO A PARTIR DEL PENSAMIENTO FILOS...
IMPLICACIONES BIOÉTICAS ANTE EL TRANSHUMANISMO A PARTIR DEL PENSAMIENTO FILOS...
 
5º PARTE 3 SOY LECTOR -MD EDUCATIVO_240418_155445 (1).pdf
5º PARTE 3 SOY LECTOR -MD EDUCATIVO_240418_155445 (1).pdf5º PARTE 3 SOY LECTOR -MD EDUCATIVO_240418_155445 (1).pdf
5º PARTE 3 SOY LECTOR -MD EDUCATIVO_240418_155445 (1).pdf
 
Seguridad y virus informáticos 12°B 2024
Seguridad y virus informáticos 12°B 2024Seguridad y virus informáticos 12°B 2024
Seguridad y virus informáticos 12°B 2024
 
BIENESTAR TOTAL - LA EXPERIENCIA DEL CLIENTE CON ATR
BIENESTAR TOTAL - LA EXPERIENCIA DEL CLIENTE CON ATRBIENESTAR TOTAL - LA EXPERIENCIA DEL CLIENTE CON ATR
BIENESTAR TOTAL - LA EXPERIENCIA DEL CLIENTE CON ATR
 
1 CARTILLA DE CATEQUESIS año biblico 2023-2024.pdf
1 CARTILLA DE CATEQUESIS año biblico 2023-2024.pdf1 CARTILLA DE CATEQUESIS año biblico 2023-2024.pdf
1 CARTILLA DE CATEQUESIS año biblico 2023-2024.pdf
 
Cerebelo Anatomía y fisiología Clase presencial
Cerebelo Anatomía y fisiología Clase presencialCerebelo Anatomía y fisiología Clase presencial
Cerebelo Anatomía y fisiología Clase presencial
 
PROPIEDADES DE LA LUZ. TIPLER. FÍSICA. PROBLEMAS
PROPIEDADES DE LA LUZ. TIPLER. FÍSICA. PROBLEMASPROPIEDADES DE LA LUZ. TIPLER. FÍSICA. PROBLEMAS
PROPIEDADES DE LA LUZ. TIPLER. FÍSICA. PROBLEMAS
 

Informatica

  • 1. PRÁCTICA DE LABORATORIO EJERCICIO 1 FÓRMULAS UTILIZADAS =D3+E3-F3 =SUMA(G3:G6) EJERCICIO 2 FÓRMULAS UTILIZADAS =B4*$C$9 =B4*$D$9 =B4*$E$9 =B4*$F$9 COMPRAS RESERVAS VENTAS TOTAL REF. MODELO ARTÍCULO Nº CAJAS Nº CAJAS Nº CAJAS Nº CAJAS 1024 K-43 CLIPS 100 90 75 115 2014 L-25 ROTULADORES 190 120 110 200 1100 K-12 BOLIGRAFOS 210 80 90 200 2010 K-80 GRAPAS 110 50 85 75 TOTAL 590 PRODUCTO IMPORTE DTO. MIN DTO. MED DTO. MAX IMP. LUJO IBIZA $ 5.980,07 $ 59,80 $ 598,01 $ 657,81 $ 1.076,41 FIESTA $ 6.911,64 $ 69,12 $ 691,16 $ 760,28 $ 1.244,10 GOLF $ 8.714,68 $ 87,15 $ 871,47 $ 958,61 $ 1.568,64 MONDEO $ 9.523,00 $ 95,23 $ 952,30 $ 1.047,53 $ 1.714,14 PORCENTAJE 1% 10% 11% 18%
  • 2. EJERCICIO 3 LIBRERÍA DEL ESTUDIANTE Artículos Descripción Cantidad vendida Precio Unitario Subtotal IVA Total AR1 Goma 10 $ 1,50 $ 15,00 $ 1,80 $ 16,80 AR2 Lápiz 20 $ 2,25 $ 45,00 $ 5,40 $ 50,40 AR3 Birome 145 $ 3,40 $ 493,00 $ 59,16 $ 552,16 AR4 Cuaderno 15 $ 10,50 $ 157,50 $ 18,90 $ 176,40 FÓRMULAS UTILIZADAS =C3*D3 =E3*12% =SUMA(E3:F3) EJERCICIO 4 INFORME DEL PRIMER SEMESTRE Período Ingresos Egresos SALDO Enero $ 450.230,00 $ 125.600,00 $ 324.630,00 Febrero $ 325.987,00 $ 122.350,00 $ 203.637,00 Marzo $ 125.687,00 $ 97.500,00 $ 28.187,00 Abril $ 98.700,00 $ 84.900,00 $ 13.800,00 Mayo $ 85.230,00 $ 42.300,00 $ 42.930,00 Junio $ 45.890,00 $ 35.400,00 $ 10.490,00 TOTAL DEL PRIMER SEMESTRE $ 623.674,00 Comisión $ 37.420,44 FÓRMULAS UTILIZADAS =B3-C3 =SUMA(D3:D8) =D9*6%
  • 3. EJERCICIO 5 NOTAS DE UN ALUMNO Promedio 7 4,5 8 6,5 Una personatiene pordía los siguientesgastos: viáticos $ 2,50 kiosco $ 4,50 alimentos $ 15,00 fotocopias $ 0,50 Gasto semanal 157,5 FÓRMULAS UTILIZADAS =PROMEDIO(A3:C3) =SUMA(B9:B12)*7 EJERCICIO 6 DIAS CONTADO TARJETA CONTADO TARJETA CONTADO TARJETA CONTADO TARJETAS TOTAL por DIA 1 300,00$ 500,00$ 250,00$ 450,89$ 355,00$ 300,00$ $ 905,00 $ 1.250,89 $ 2.155,89 2 846,27$ 287,97$ 375,28$ 816,37$ 480,00$ 656,62$ $ 1.701,55 $ 1.760,96 $ 3.462,51 3 648,71$ 189,67$ 0,51$ 268,49$ 89,47$ 854,77$ $ 738,69 $ 1.312,93 $ 2.051,62 4 918,93$ 996,41$ 994,46$ 782,35$ 589,36$ 570,25$ $ 2.502,75 $ 2.349,01 $ 4.851,76 5 334,51$ 444,46$ 214,22$ 16,94$ 569,32$ 440,41$ $ 1.118,05 $ 901,81 $ 2.019,86 6 485,34$ 698,55$ 635,69$ 288,19$ 549,48$ 617,45$ $ 1.670,51 $ 1.604,19 $ 3.274,70 7 182,47$ 244,44$ 831,95$ 820,93$ 547,62$ 428,31$ $ 1.562,04 $ 1.493,68 $ 3.055,72 8 629,37$ 253,62$ 14,07$ 382,79$ 545,03$ 226,36$ $ 1.188,47 $ 862,77 $ 2.051,24 9 517,97$ 204,17$ 319,78$ 725,52$ 583,39$ 683,90$ $ 1.421,14 $ 1.613,59 $ 3.034,73 10 790,08$ 559,10$ 141,32$ 128,57$ 258,33$ 322,75$ $ 1.189,73 $ 1.010,42 $ 2.200,15 11 910,25$ 731,37$ 28,63$ 350,79$ 294,30$ 539,15$ $ 1.233,18 $ 1.621,31 $ 2.854,49 12 233,99$ 242,97$ 463,43$ 559,66$ 626,58$ 812,06$ $ 1.324,00 $ 1.614,69 $ 2.938,69 13 404,92$ 947,56$ 231,80$ 723,36$ 334,39$ 253,84$ $ 971,11 $ 1.924,76 $ 2.895,87 14 159,82$ 852,32$ 845,66$ 632,55$ 444,01$ 853,35$ $ 1.449,49 $ 2.338,22 $ 3.787,71 15 928,22$ 247,59$ 799,53$ 404,09$ 797,85$ 852,27$ $ 2.525,60 $ 1.503,95 $ 4.029,55 TOTALES 8.290,85$ 7.400,20$ 6.146,33$ 7.351,49$ 7.064,13$ 8.411,49$ COMESTIBLES PERFUMERÍA PANADERÍA VENTAS DEL DÍA SUPERMERCADO: VENTAS DIARIAS TOTALES
  • 4. FÓRMULAS UTILIZADAS =SUMA(B6;D6;F6) =SUMA(C6;E6;G6) =H6+I6 =SUMA(B6:B20) EJERCICIO 7 FÓRMULAS UTILIZADAS =E9*F9 =G9*3,1% =G9*2,857% =G9*1,7636% =H9+I9+J9 =G9-K9 =SUMA(E9:E16) =MAX(E9:E16) =MIN(E9:E16) =PROMEDIO(E9:E16) CODIGO DEPARTAMENTOAPELLIDO NOMBRE SUELDO ISSS FSV RENTA HG53 VENTAS PICARON PEPITO 31 14,5 449,5 13,93 12,84 7,93 34,70 414,80 DRS4 BODEGA TOVAR RIGO 30 12,5 375 11,63 10,71 6,61 28,95 346,05 FT85 BODEGA SPEARS BRITNEY 29 13,5 391,5 12,14 11,19 6,90 30,23 361,27 RT46 DESPACHO JOLIE ANGELICA 31 18,2 564,2 17,49 16,12 9,95 43,56 520,64 GFS4 BODEGA CACHINFIN NETO 29 13,5 391,5 12,14 11,19 6,90 30,23 361,27 IE87 SUMINISTROPUPUSAS DANNY 30 16,5 495 15,35 14,14 8,73 38,22 456,78 PJ45 COMPRAS BOLETIN LUIGUI 30 12,2 366 11,35 10,46 6,45 28,26 337,74 SL83 DESPACHO GUZMAN FLORICIENTA 31 15,5 480,5 14,90 13,73 8,47 37,10 443,40 TOTALES 241,00 116,40 3513,20 108,91 100,37 61,96 271,24 3241,96 MAXIMO 31 18,2 564,2 17,49 16,12 9,95 43,56 520,64 MINIMO 29 12,2 366 11,35 10,46 6,45 28,26 337,74 PROMEDIO 30,13 14,55 439,15 13,61 12,55 7,74 33,91 405,24 DIAS LABORABLE SALARIO BASE/HOR SUMATORIA DESCUENTO TOTAL LIQUIDO PLANILLA MENSUAL DE MARZO DEL 2010 ENCARGADO: LIC LUDOVICO ANASTACIO CLARIN CLARINES JEFE SUPERVISOR: SR RONAL DIÑO GAUCHO DE SOUSA SUPERVISOR: LILIA VANESSA MANRIQUE ERREYES
  • 5. EJERCICIO 8 FÓRMULAS UTILIZADAS =PROMEDIO(E12:H12) =SI(I12>=6;"APROBADO";"REPROBADO") =SI(I12>6;"SE LO GANO";"A LA PROXIMA") EJERCICIO 9 FÓRMULAS UTILIZADAS =SI(B8="VOLVO";E8*5%;E8*3%) =SI(C8="VERDE";E8*1,5%;E8*1%) =SI(A8>=85;E8*2,5%;E8*2,8%) =E8-F8-G8-H8 =SUMA(E8:E12) =MAX(E8:E12) =MIN(E8:E12) =PROMEDIO(E8:E12) No. CODIGO APELLIDOS NOMBRES NOTA1 NOTA2 NOTA3 NOTA4 PROMEDIO CONDICION REGALO 1 AG957 IGLESIAS ENRIQUE OMAR 5,1 5,2 5,8 8,1 6,05 APROBADO SE LO GANO 2 FG694 HERRERA LORENA VERONIKITA 5,8 4,6 4,6 5,9 5,23 REPROBADO A LA PROXIMA 3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,03 APROBADO SE LO GANO 4 JF867 MARTIN RICKY ABELITO 6,7 8,4 1,6 2,3 4,75 REPROBADO A LA PROXIMA 5 NS206 DOUGLAS MICHEL ROBERTO 1,9 1,6 2,5 8,2 3,55 REPROBADO A LA PROXIMA 6 JD657 MANTEROLA PATY GEORGINA 9,1 7,2 8,2 8,8 8,33 APROBADO SE LO GANO 7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,23 REPROBADO A LA PROXIMA 8 KS777 RUBIO PAULINA JOSEFINA 8,1 4,6 5,6 9,9 7,05 APROBADO SE LO GANO 9 NJ213 CASTRO CHRISTIAN ARMANDO 9,1 5 5,6 4,5 6,05 APROBADO SE LO GANO 10 KJ234 CARIAS MELVIN EDUARDO 10 3,9 4,9 5,5 6,08 APROBADO SE LO GANO PROFESOR: LILIA VANESSA MANRIQUE ERREYES MATERIA: INFORMATICA EDUCATIVA COLEGIO: LA ULTIMA VEZ QUE VENGO ZONA PARACENTRAL SECCIÓN: URBINA MIXTA REPORTE DE NOTAS MES DE MARZO DEL 2010 GRADO: PRIMER AÑO CONTADOR AUTOS USADOS LOS INCONFUNDIBLES S.A. DE C.V PRECIOS DE AUTOS REBAJADISIMO OFERTAS DE INVIERNO ENCARGADO: VANESSA MANRIQUE DELEGADO DE VENTAS: DAVIDSITO BECKHAM AÑO MARCA COLOR VENDEDOR PRECIO VENTA DESCUENTO 1 DESCUENTO 2 DESCUENTO 3 PAGO TOTAL 77 NISSAN ROJO MECHITAS 25000 750 250 700 23300 56 TOYOTA AMARILLO PELITO 45000 1350 450 1260 41940 94 VOLVO VERDE DIEGUITO 65000 3250 975 1625 59150 53 MEJORETTE AZUL RULITOS 85000 2550 850 2380 79220 62 HOTWHEELS NEGRO YOYITO 36000 1080 360 1008 33552 TOTALES 256000 MAXIMO 85000 MINIMO 25000 PROMEDIO 51200