Excel

1.085 visualizaciones

Publicado el

pawer

0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
1.085
En SlideShare
0
De insertados
0
Número de insertados
5
Acciones
Compartido
0
Descargas
12
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Excel

  1. 1. MICROSOFT EXCEL<br />Es una hoja electrónica que nos permite realizar cálculos matemáticos, lógicos, gráficos estadísticos entre otros. <br />
  2. 2. La hoja principal de Microsoft Excel es la siguiente:<br />
  3. 3. FUNCIÓN SI<br />Devuelve un valor si la condición especificada es VERDADERO y otro valor si dicho argumento es FALSO.<br />Utilice SI para realizar pruebas condicionales en valores y fórmulas.<br />Sintaxis<br />SI (prueba_lógica;valor_si_verdadero;valor_si_falso)<br />
  4. 4. =SI(A2>B2;"Presupuesto excedido";"Aceptar")<br />
  5. 5. FUNCIÓN DOBLE CONDICIÓN<br />Devuelve VERDADERO si todos los argumentos son VERDADEROS; devuelve FALSO si algún argumento es FALSO.<br />Sintaxis<br />=si (prueba _lógica; [valor verdadero]; [valor verdadero];si(y([valor lógico1]; valor lógico1])<br />
  6. 6. =si (E8<5000; 0; si (y (E8>5000; E8<10000);·$H$5*E8; $I$5*E8))<br />
  7. 7. FUNCIÓN CONTAR SI:<br />Esta función nos permite contar un dato de una tabla dependiendo el criterio.<br />Sacar un valor que cumple un determinado criterio o función.<br />Sintaxis<br />=contar. si(rango; criterio)<br />
  8. 8. =contar. si(b4:b18;”>10”)<br />
  9. 9. FUNCIÓN SUMAR SI<br />Esta función nos permite sumar un dato específico de una tabla.<br />Suma las celdas que cumplen determinado criterio o condición.<br />Sintaxis<br />=sumar. Si (rango; criterio; rango a sumar)<br />
  10. 10. =sumar. Si ($A$4:$A$18; G4; $B$4:$B$18)<br />
  11. 11. CONSOLIDACIONES<br />Para resumir y registrar resultados de hojas de cálculo independientes, puede consolidar datos de cada una de estas hojas en una hoja de cálculo maestra. <br />
  12. 12. Para consolidar se sigue los siguientes pasos:<br />
  13. 13. TABLAS Y GRAFICOS DINAMICOS<br />La tabla dinámica hace fácil organizar y resumir datos complicados y profundizar en los detalles<br />Los gráficos dinámicos facilitan la interpretación de datos para su mejor análisis y comprensión de las personas <br />
  14. 14. Para insertar una tabla dinámica se sigue los siguientes pasos:<br />
  15. 15. Para insertar un grafico seleccionamos o marcamos en la tabla dinámica luego nos vamos a herramienta de tabla y marcamos en grafico dinámico.<br />
  16. 16. BUSCAR V<br />Busca un valor en la columna de la izquierda de una tabla y luego devuelve un valor en la fila desde una columna especificada. De forma predeterminada, la tabla se ordena de forma ascendente.<br />Sintaxis<br />=BUSCARV (valor buscado; matriz_buscar_en; indicador columnas; [ordenado]).<br />
  17. 17. =buscar ($l$4;$A$1:$I$2486;2;falso)<br />
  18. 18. MACROS<br />

×