REFERENCIA RELATIVA DE
CELDAS
Una referencia relativa es
cuando Excel puede modificar
libremente dicha referencia para
ajustarla al utilizarla dentro de...
DESCUENTOS
CONCEPTO VALOR 10% TOTAL 15% TOTAL 20% TOTAL
SUMA
FINAL
VAJILLAS $ 901,52
$
90,15 $ 811,37 $ 135,23 $ 766,29 $ ...
FÓRMULAS UTILIZADAS
 =C4*$D$3
 =C4-F4
 =SUMA(E6;G6;I6)
 =SUMA(D4:D9)
 =PROMEDIO(D4:D9)
VIAJES DE EGRESADOS A BARILOCHE
AGENCIA
HOTEL POR
DIA
EQUIPO DE
SKY
CLUB POR
DIA
EXCURSIONES POR
DIA
COSTO
TOTAL
POR
SEMAN...
FÓRMULAS UTILIZADAS
 =SUMA(C20:G20)*7
 =H20+$C$24
 =H21+$C$25
Próxima SlideShare
Cargando en…5
×

Referencia relativa de celdas

213 visualizaciones

Publicado el

practica

Publicado en: Educación
0 comentarios
0 recomendaciones
Estadísticas
Notas
  • Sé el primero en comentar

  • Sé el primero en recomendar esto

Sin descargas
Visualizaciones
Visualizaciones totales
213
En SlideShare
0
De insertados
0
Número de insertados
51
Acciones
Compartido
0
Descargas
1
Comentarios
0
Recomendaciones
0
Insertados 0
No insertados

No hay notas en la diapositiva.

Referencia relativa de celdas

  1. 1. REFERENCIA RELATIVA DE CELDAS
  2. 2. Una referencia relativa es cuando Excel puede modificar libremente dicha referencia para ajustarla al utilizarla dentro de una fórmula. Por ejemplo, si la fórmula de la celda D1 es la siguiente: =C1*2 Si arrastramos el controlador de relleno hacia abajo, Excel copiará la fórmula y la ajustará de manera que la referencia se modifique automáticamente conforme va avanzando la fila.
  3. 3. DESCUENTOS CONCEPTO VALOR 10% TOTAL 15% TOTAL 20% TOTAL SUMA FINAL VAJILLAS $ 901,52 $ 90,15 $ 811,37 $ 135,23 $ 766,29 $ 180,30 $ 721,22 $ 2.298,88 LAMPARAS $ 1.382,33 $ 138,23 $ 1.244,10 $ 207,35 $ 1.174,98 $ 276,47 $ 1.105,86 $ 3.524,94 CONSERVAS $ 1.262,13 $ 126,21 $ 1.135,92 $ 189,32 $ 1.072,81 $ 252,43 $ 1.009,70 $ 3.218,43 VINOS $ 102,17 $ 10,22 $ 91,95 $ 15,33 $ 86,84 $ 20,43 $ 81,74 $ 260,53 ACEITES $ 1.322,23 $ 132,22 $ 1.190,01 $ 198,33 $ 1.123,90 $ 264,45 $ 1.057,78 $ 3.371,69 DETERGENTE S $ 3.245,47 $ 324,55 $ 2.920,92 $ 486,82 $ 2.758,65 $ 649,09 $ 2.596,38 $ 8.275,95 SUMAS $ 8.215,85 $ 821,59 $ 7.394,27 $ 1.232,38 $ 6.983,47 $ 1.643,17 $ 6.572,68 $ 20.950,42 PROMEDIOS $ 1.369,31 $ 136,93 $ 1.232,38 $ 205,40 $ 1.163,91 $ 273,86 $ 1.095,45 $ 3.491,74
  4. 4. FÓRMULAS UTILIZADAS  =C4*$D$3  =C4-F4  =SUMA(E6;G6;I6)  =SUMA(D4:D9)  =PROMEDIO(D4:D9)
  5. 5. VIAJES DE EGRESADOS A BARILOCHE AGENCIA HOTEL POR DIA EQUIPO DE SKY CLUB POR DIA EXCURSIONES POR DIA COSTO TOTAL POR SEMANA COSTO TOTAL POR BUS COSTO TOTAL POR AVION TAVOTOUR $ 120,00 $ 250,00 $ 80,00 $ 130,00 $ 4.060,00 $ 4.620,00 $ 4.730,00 OPTAR $ 150,00 $ 200,00 $ 70,00 $ 150,00 $ 3.990,00 $ 4.550,00 $ 4.660,00 TEENTOUR $ 110,00 $ 230,00 $ 100,00 $ 120,00 $ 3.920,00 $ 4.480,00 $ 4.590,00 BUS $ 560,00 AVION $ 670,00
  6. 6. FÓRMULAS UTILIZADAS  =SUMA(C20:G20)*7  =H20+$C$24  =H21+$C$25

×