Se ha denunciado esta presentación.
Utilizamos tu perfil de LinkedIn y tus datos de actividad para personalizar los anuncios y mostrarte publicidad más relevante. Puedes cambiar tus preferencias de publicidad en cualquier momento.

Funciones excel2

755 visualizaciones

Publicado el

Da a conocer las diferentes funciones de excel con ejercicios practicos

Publicado en: Educación
  • Sé el primero en comentar

Funciones excel2

  1. 1. UNIVERSIDAD TECNICA DE MACHALA FACULTAD DE CIENCIAS QUIMICAS Y DE LA SALUD ESCUELA DE ENFERMERIA DOCENTE: ING. KARINA GARCIA CURSO: TERCER SEMESTRE “B” GRUPO: #1 FUNCION CONTAR =CONTAR(A3:C6) FUNCION CONTARA =CONTARA(A3:C6)
  2. 2. FUNCION CONTAR. SI ACTIVIDADES RESPONSABLES FUNCION LAVAR ROSA 3 PLANCHAR XIMENA 2 BARRER LUISANA 2 LIMPIAR VENTANAS XIMENA CEPILLAR LOS PISOS ANDREA DOBLAR LA ROPA ROSA LIMPIAR MUEBLES LUISANA HACER LAS CAMAS ANDREA BAÑAR LOS PERROS XIMENA FORMULAS CRITERIO FORMULA XIMENA =CONTAR.SI(B3:B11;"XIMENA") ANDREA =CONTAR.SI(B3:B11;"ANDREA") ROSA =CONTAR.SI(B3:B11;"ROSA")
  3. 3. FUNCION MAX. CANTIDA 1 CANTIDAD 2 FUNCION 13 346 349 24 221 987 88 987 987 220 334 349 22 22 17 18 19 45 29 12 48 28 72 RANGO FORMULA UNA SOLA COLUMNA =MAX(A3:A12) TODA LA TABLA =MAX(B3:B12) TODA LA TABLA =MAX(A3:A12;B3:B12)
  4. 4. FUNCION MODA id Venta id Producto 1 5 2 2 3 3 4 2 5 4 6 5 7 6 8 13 9 6 10 8 11 11 12 15 13 19 14 20 15 12 16 8 17 9 18 3 19 6 20 17 21 13 22 12 23 2 24 1 25 1 26 5 27 7 28 9 29 16 30 14 31 16 32 15 33 2 34 2 35 1 36 3 37 9 38 8 39 5 40 20 Producto más vendido =MODA.UNO(B2:B41)
  5. 5. FUNCION BUSCAR FUNCION BUSCAR V =CONSULTAV(E1;A2:B5; 2; FALSO) FUNCION BUSCAR H =CONSULTAH("reservas"; B1:D5;3;FALSO)

×