SlideShare una empresa de Scribd logo
Elaborado por: Jonathan Osorio Vasco
RESPONDA LAS PREGUNTAS 1 A 5 APARTIR DE
LA SIGUIENTE INFORMACIÓN
En la siguiente factura se muestran los datos del
inventario de una tienda; el precio sin aumento es el
valor con el cual se adquieren los productos para vender,
el precio con aumento, son las ventas de los productos
aumentados en un 15%, y la ganancia es lo que queda
después de vender. Finalmente se halla el promedio de la
ganancia para saber cuál es el promedio de ganancias.
De lo anterior se muestra en la imagen la forma de
controlar esta información:
1) Para lograr determinar el precio conaumento es
necesario usar la formula:
a) =(HGH569*0,15)-HGH569
b) (HGH569*15%)+HGH599
c) =(HGH569*0,15)+HGH569
d) =(HGH569/15%)+HGH569
2) Para lograr determinar la ganancia es necesario usar
la formula:
a) =HGI569+HGH569
b) =HGI569-HGH569
c) =HGI569/HGH569
d) HGI569-HGH569
3) Para lograr determinar el promedio de ganancias es
necesario usar la formula:
a) =PROMEDIO(HGG569:HGG572)
b) =SUMA(HGJ569 / HGJ572)
c) =SUMA(HGJ569 * HGJ572)
d) =PROMEDIO(HGJ569:HGJ572)
3) Según la imagen, para lograr ubicar los textos en las
celdas HGH568 y HGI568, se uso la herramienta
a) combinación de correspondencia.
b) alineación.
c) ajuste de texto.
d) combinar celdas.
4) Según la imagen, para lograr ubicar el texto entre las
celdas HGF567 y HGJ568, se usó la herramienta
a) combinación de correspondencia.
b) alineación.
c) ajuste de texto.
d) combinar celdas.
INSTRUMENTO DE EVALUACIÓN
COD: IPR36
VER: 02
PROGRAMA DE FORMACIÓN: AUXILIAR EN
NIVEL DE
FORMACIÓN: I Y II
GRUPO:
MODULO DE FORMACIÓN: BÁSICO CÓDIGO DE MODULO DE FORMACIÓN:
UNIDAD DE APRENDIZAJE: TECNOLOGÍA DE LA INFORMACIÓN Y DE LAS COMUNICACIONES
TIPO DE
EVIDENCIA
CONOCIMIENTO: X DESEMPEÑO: PRODUCTO
CRITERIOS DE DESEMPEÑO:
Aplica las herramientas básicas de Microsoft Excel para la creación y configuración de formatos y fórmulas en Excel.
FECHA DIA MES AÑO DURACIÓN DE LA PRUEBA: 40 minutos
5) Si quisiéramos sumar el total d las ganancias, la
fórmula que deberíamos realizar sería
a) =SUMA(HGJ569:HGJ572)
b) SUMA(HGJ569:HGJ572)
c) =SUMA(HGG569:HGG572)
d) =(HGJ569 + HGJ572)
RESPONDA LAS PREGUNTAS 6 A 8 APARTIR DE LA
SIGUIENTE INFORMACIÓN
En la siguiente imagen se muestran las notas finales de
un pequeño grupo de estudiantes. Se ha usado una
formula en Excel que permita indicar SI el estudiante
“GANO” o “PERIDO” el semestre en la institución.
6) Para lograr obtener la decisión que indica si el
estudiante “GANO” o “PERDO”, es llamada:
a. función decisión.
b. función condición.
c. función lógica.
d. función aritmética
e.
7) La fórmula empleada para obtener la decisión es
a. =SI(PROMEDIO(E5:F5)>=3;"GANO";"PERDIO
b. =O(PROMEDIO(E5:F5)>=3;"GANO";"PERDIO"
c. =Y(PROMEDIO(E5:F5)>=3;"GANO";"PERDIO"
d. =SINO(PROMEDIO(E5:F5)>=3;"GANO";"PERDIO")
8) Si se quiere obtener el promedio de la nota con una
formula y función diferente, cual se emplearía:
a. =SUMA(E5/2)*3
b. =SUMA(E5:F5)-2
c. =SUMA(E5:F5)/2
d. =SUMA(F5:E5)/2

Más contenido relacionado

Destacado

Internet Sehat
Internet SehatInternet Sehat
Internet Sehat
Muhammad Said Hasibuan
 
Marco teorico
Marco teoricoMarco teorico
Marco teorico
kategon94
 
Tugas Instrumentasi 1
Tugas Instrumentasi 1Tugas Instrumentasi 1
Tugas Instrumentasi 1
Ambar Giri Pahmi
 
Contrato
ContratoContrato
contrato
contratocontrato
contrato
mjvalumnos
 
Presentación gtp 1 para supervisores
Presentación gtp 1 para supervisoresPresentación gtp 1 para supervisores
Presentación gtp 1 para supervisores
Mixzaida Peña
 
Curs gratuitarduino lectia11-muzicacuarduino
Curs gratuitarduino lectia11-muzicacuarduinoCurs gratuitarduino lectia11-muzicacuarduino
Curs gratuitarduino lectia11-muzicacuarduinoIulius Bors
 
Conozcamos slideshare
Conozcamos slideshareConozcamos slideshare
Conozcamos slideshare
elkevin12
 

Destacado (8)

Internet Sehat
Internet SehatInternet Sehat
Internet Sehat
 
Marco teorico
Marco teoricoMarco teorico
Marco teorico
 
Tugas Instrumentasi 1
Tugas Instrumentasi 1Tugas Instrumentasi 1
Tugas Instrumentasi 1
 
Contrato
ContratoContrato
Contrato
 
contrato
contratocontrato
contrato
 
Presentación gtp 1 para supervisores
Presentación gtp 1 para supervisoresPresentación gtp 1 para supervisores
Presentación gtp 1 para supervisores
 
Curs gratuitarduino lectia11-muzicacuarduino
Curs gratuitarduino lectia11-muzicacuarduinoCurs gratuitarduino lectia11-muzicacuarduino
Curs gratuitarduino lectia11-muzicacuarduino
 
Conozcamos slideshare
Conozcamos slideshareConozcamos slideshare
Conozcamos slideshare
 

Similar a Evidenciafinaltic2013 1

Mkt unidad 7 2012
Mkt unidad 7 2012Mkt unidad 7 2012
Mkt unidad 7 2012
monischiqui
 
Ipr36 instrumento de evaluación evaluacion v2 2010-2
Ipr36 instrumento de evaluación evaluacion v2 2010-2Ipr36 instrumento de evaluación evaluacion v2 2010-2
Ipr36 instrumento de evaluación evaluacion v2 2010-2
Nathanoj Jovans
 
Apalancamiento
ApalancamientoApalancamiento
Apalancamiento
Victor Alvarado
 
Apalancamiento
ApalancamientoApalancamiento
Apalancamiento
ApalancamientoApalancamiento
Apalancamiento
Jaime Espinal Llacma
 
Unidad 4 finanzasy mercadeo-2
Unidad 4  finanzasy mercadeo-2Unidad 4  finanzasy mercadeo-2
Unidad 4 finanzasy mercadeo-2
Escuela Negocios (EDUN)
 
SELECTIVIDAD: modelo examen junio 2014
SELECTIVIDAD: modelo examen junio 2014SELECTIVIDAD: modelo examen junio 2014
SELECTIVIDAD: modelo examen junio 2014
Rosa Llamas Folch
 
Econoexamen junio 2014
Econoexamen junio 2014Econoexamen junio 2014
Econoexamen junio 2014
Davidovich3
 
2015 ordinaria PAU
2015 ordinaria PAU2015 ordinaria PAU
2015 ordinaria PAU
Isabel Carrasco
 
Unidad 4 finanzasy mercadeo-20.09.2014
Unidad 4  finanzasy mercadeo-20.09.2014Unidad 4  finanzasy mercadeo-20.09.2014
Unidad 4 finanzasy mercadeo-20.09.2014
Escuela Negocios (EDUN)
 
Contabilidad y costos
Contabilidad y costosContabilidad y costos
Contabilidad y costos
Maestros en Linea
 
Contabilidad administrativa ss14
Contabilidad administrativa ss14Contabilidad administrativa ss14
Contabilidad administrativa ss14
Maestros Online
 
Contabilidad administrativa ss14
Contabilidad administrativa ss14Contabilidad administrativa ss14
Contabilidad administrativa ss14
Maestros en Linea
 
CLASE N°02.PCO.2121-I (1).ppt
CLASE N°02.PCO.2121-I (1).pptCLASE N°02.PCO.2121-I (1).ppt
CLASE N°02.PCO.2121-I (1).ppt
jheicobgonzales
 
08 PROGRAMACION LINEAL.pptx
08 PROGRAMACION LINEAL.pptx08 PROGRAMACION LINEAL.pptx
08 PROGRAMACION LINEAL.pptx
FranchescaGonzales4
 
Unidad 4 finanzasy mercadeo-20.09.2014
Unidad 4  finanzasy mercadeo-20.09.2014Unidad 4  finanzasy mercadeo-20.09.2014
Unidad 4 finanzasy mercadeo-20.09.2014
Escuela Negocios (EDUN)
 
Unidad 4 finanzasy mercadeo-20.09.2014
Unidad 4  finanzasy mercadeo-20.09.2014Unidad 4  finanzasy mercadeo-20.09.2014
Unidad 4 finanzasy mercadeo-20.09.2014
Escuela Negocios (EDUN)
 
prepar.pptx
prepar.pptxprepar.pptx
Contabilidad administrativa ss14
Contabilidad administrativa ss14Contabilidad administrativa ss14
Contabilidad administrativa ss14
Educaciontodos
 
Contabilidad y costos
Contabilidad y costosContabilidad y costos
Contabilidad y costos
Maestros Online
 

Similar a Evidenciafinaltic2013 1 (20)

Mkt unidad 7 2012
Mkt unidad 7 2012Mkt unidad 7 2012
Mkt unidad 7 2012
 
Ipr36 instrumento de evaluación evaluacion v2 2010-2
Ipr36 instrumento de evaluación evaluacion v2 2010-2Ipr36 instrumento de evaluación evaluacion v2 2010-2
Ipr36 instrumento de evaluación evaluacion v2 2010-2
 
Apalancamiento
ApalancamientoApalancamiento
Apalancamiento
 
Apalancamiento
ApalancamientoApalancamiento
Apalancamiento
 
Apalancamiento
ApalancamientoApalancamiento
Apalancamiento
 
Unidad 4 finanzasy mercadeo-2
Unidad 4  finanzasy mercadeo-2Unidad 4  finanzasy mercadeo-2
Unidad 4 finanzasy mercadeo-2
 
SELECTIVIDAD: modelo examen junio 2014
SELECTIVIDAD: modelo examen junio 2014SELECTIVIDAD: modelo examen junio 2014
SELECTIVIDAD: modelo examen junio 2014
 
Econoexamen junio 2014
Econoexamen junio 2014Econoexamen junio 2014
Econoexamen junio 2014
 
2015 ordinaria PAU
2015 ordinaria PAU2015 ordinaria PAU
2015 ordinaria PAU
 
Unidad 4 finanzasy mercadeo-20.09.2014
Unidad 4  finanzasy mercadeo-20.09.2014Unidad 4  finanzasy mercadeo-20.09.2014
Unidad 4 finanzasy mercadeo-20.09.2014
 
Contabilidad y costos
Contabilidad y costosContabilidad y costos
Contabilidad y costos
 
Contabilidad administrativa ss14
Contabilidad administrativa ss14Contabilidad administrativa ss14
Contabilidad administrativa ss14
 
Contabilidad administrativa ss14
Contabilidad administrativa ss14Contabilidad administrativa ss14
Contabilidad administrativa ss14
 
CLASE N°02.PCO.2121-I (1).ppt
CLASE N°02.PCO.2121-I (1).pptCLASE N°02.PCO.2121-I (1).ppt
CLASE N°02.PCO.2121-I (1).ppt
 
08 PROGRAMACION LINEAL.pptx
08 PROGRAMACION LINEAL.pptx08 PROGRAMACION LINEAL.pptx
08 PROGRAMACION LINEAL.pptx
 
Unidad 4 finanzasy mercadeo-20.09.2014
Unidad 4  finanzasy mercadeo-20.09.2014Unidad 4  finanzasy mercadeo-20.09.2014
Unidad 4 finanzasy mercadeo-20.09.2014
 
Unidad 4 finanzasy mercadeo-20.09.2014
Unidad 4  finanzasy mercadeo-20.09.2014Unidad 4  finanzasy mercadeo-20.09.2014
Unidad 4 finanzasy mercadeo-20.09.2014
 
prepar.pptx
prepar.pptxprepar.pptx
prepar.pptx
 
Contabilidad administrativa ss14
Contabilidad administrativa ss14Contabilidad administrativa ss14
Contabilidad administrativa ss14
 
Contabilidad y costos
Contabilidad y costosContabilidad y costos
Contabilidad y costos
 

Más de Nathanoj Jovans

Guía de clase ténica de estudio
Guía de clase ténica de estudioGuía de clase ténica de estudio
Guía de clase ténica de estudio
Nathanoj Jovans
 
Actividad full tecnicas de estudio
Actividad full tecnicas de estudioActividad full tecnicas de estudio
Actividad full tecnicas de estudio
Nathanoj Jovans
 
Lluvia deideas
Lluvia deideasLluvia deideas
Lluvia deideas
Nathanoj Jovans
 
Lineamiento codificación rips_salud_oral
Lineamiento codificación rips_salud_oralLineamiento codificación rips_salud_oral
Lineamiento codificación rips_salud_oral
Nathanoj Jovans
 
Resolucion3374 rips
Resolucion3374 ripsResolucion3374 rips
Resolucion3374 rips
Nathanoj Jovans
 
Evidenciadeconocimiento tic adminsitativosabado
Evidenciadeconocimiento tic adminsitativosabadoEvidenciadeconocimiento tic adminsitativosabado
Evidenciadeconocimiento tic adminsitativosabado
Nathanoj Jovans
 
Modulo 3 primeros_auxilios_comunitarios
Modulo 3 primeros_auxilios_comunitariosModulo 3 primeros_auxilios_comunitarios
Modulo 3 primeros_auxilios_comunitariosNathanoj Jovans
 
Evidencia de conocimiento mecanica farmarcia identificar_necesidades
Evidencia de conocimiento mecanica farmarcia identificar_necesidadesEvidencia de conocimiento mecanica farmarcia identificar_necesidades
Evidencia de conocimiento mecanica farmarcia identificar_necesidades
Nathanoj Jovans
 
Evidencia de conocimiento administrativo en salud identificar necesidades
Evidencia de conocimiento administrativo en salud identificar necesidadesEvidencia de conocimiento administrativo en salud identificar necesidades
Evidencia de conocimiento administrativo en salud identificar necesidades
Nathanoj Jovans
 
Evidenciafinaltic2013 1
Evidenciafinaltic2013 1Evidenciafinaltic2013 1
Evidenciafinaltic2013 1
Nathanoj Jovans
 
Evidencia de conocimiento administrativo en salud brindar
Evidencia de conocimiento administrativo en salud brindarEvidencia de conocimiento administrativo en salud brindar
Evidencia de conocimiento administrativo en salud brindar
Nathanoj Jovans
 
Evidencia de conocimiento administrativo en salud brindar
Evidencia de conocimiento administrativo en salud brindarEvidencia de conocimiento administrativo en salud brindar
Evidencia de conocimiento administrativo en salud brindar
Nathanoj Jovans
 
Estudiantes clei 5 y 6 servicio militar
Estudiantes clei 5 y 6 servicio militarEstudiantes clei 5 y 6 servicio militar
Estudiantes clei 5 y 6 servicio militar
Nathanoj Jovans
 
Instrumento de evaluacion custodiar enfermeria
Instrumento de evaluacion custodiar enfermeriaInstrumento de evaluacion custodiar enfermeria
Instrumento de evaluacion custodiar enfermeria
Nathanoj Jovans
 
Primera actividad desempeño y producto tic
Primera actividad desempeño y producto ticPrimera actividad desempeño y producto tic
Primera actividad desempeño y producto tic
Nathanoj Jovans
 
Evidencia de conocimiento administrativo en salud interactuar
Evidencia de conocimiento administrativo en salud interactuarEvidencia de conocimiento administrativo en salud interactuar
Evidencia de conocimiento administrativo en salud interactuar
Nathanoj Jovans
 
Evidencia de conocimiento administrativo en salud aplicar principios
Evidencia de conocimiento administrativo en salud aplicar principiosEvidencia de conocimiento administrativo en salud aplicar principios
Evidencia de conocimiento administrativo en salud aplicar principios
Nathanoj Jovans
 
Proyecto emrpendimeinto clei 6
Proyecto emrpendimeinto clei 6Proyecto emrpendimeinto clei 6
Proyecto emrpendimeinto clei 6
Nathanoj Jovans
 
Taller de refuerzo emprendimiento
Taller de refuerzo emprendimientoTaller de refuerzo emprendimiento
Taller de refuerzo emprendimiento
Nathanoj Jovans
 
Evidencia final 2
Evidencia final 2Evidencia final 2
Evidencia final 2
Nathanoj Jovans
 

Más de Nathanoj Jovans (20)

Guía de clase ténica de estudio
Guía de clase ténica de estudioGuía de clase ténica de estudio
Guía de clase ténica de estudio
 
Actividad full tecnicas de estudio
Actividad full tecnicas de estudioActividad full tecnicas de estudio
Actividad full tecnicas de estudio
 
Lluvia deideas
Lluvia deideasLluvia deideas
Lluvia deideas
 
Lineamiento codificación rips_salud_oral
Lineamiento codificación rips_salud_oralLineamiento codificación rips_salud_oral
Lineamiento codificación rips_salud_oral
 
Resolucion3374 rips
Resolucion3374 ripsResolucion3374 rips
Resolucion3374 rips
 
Evidenciadeconocimiento tic adminsitativosabado
Evidenciadeconocimiento tic adminsitativosabadoEvidenciadeconocimiento tic adminsitativosabado
Evidenciadeconocimiento tic adminsitativosabado
 
Modulo 3 primeros_auxilios_comunitarios
Modulo 3 primeros_auxilios_comunitariosModulo 3 primeros_auxilios_comunitarios
Modulo 3 primeros_auxilios_comunitarios
 
Evidencia de conocimiento mecanica farmarcia identificar_necesidades
Evidencia de conocimiento mecanica farmarcia identificar_necesidadesEvidencia de conocimiento mecanica farmarcia identificar_necesidades
Evidencia de conocimiento mecanica farmarcia identificar_necesidades
 
Evidencia de conocimiento administrativo en salud identificar necesidades
Evidencia de conocimiento administrativo en salud identificar necesidadesEvidencia de conocimiento administrativo en salud identificar necesidades
Evidencia de conocimiento administrativo en salud identificar necesidades
 
Evidenciafinaltic2013 1
Evidenciafinaltic2013 1Evidenciafinaltic2013 1
Evidenciafinaltic2013 1
 
Evidencia de conocimiento administrativo en salud brindar
Evidencia de conocimiento administrativo en salud brindarEvidencia de conocimiento administrativo en salud brindar
Evidencia de conocimiento administrativo en salud brindar
 
Evidencia de conocimiento administrativo en salud brindar
Evidencia de conocimiento administrativo en salud brindarEvidencia de conocimiento administrativo en salud brindar
Evidencia de conocimiento administrativo en salud brindar
 
Estudiantes clei 5 y 6 servicio militar
Estudiantes clei 5 y 6 servicio militarEstudiantes clei 5 y 6 servicio militar
Estudiantes clei 5 y 6 servicio militar
 
Instrumento de evaluacion custodiar enfermeria
Instrumento de evaluacion custodiar enfermeriaInstrumento de evaluacion custodiar enfermeria
Instrumento de evaluacion custodiar enfermeria
 
Primera actividad desempeño y producto tic
Primera actividad desempeño y producto ticPrimera actividad desempeño y producto tic
Primera actividad desempeño y producto tic
 
Evidencia de conocimiento administrativo en salud interactuar
Evidencia de conocimiento administrativo en salud interactuarEvidencia de conocimiento administrativo en salud interactuar
Evidencia de conocimiento administrativo en salud interactuar
 
Evidencia de conocimiento administrativo en salud aplicar principios
Evidencia de conocimiento administrativo en salud aplicar principiosEvidencia de conocimiento administrativo en salud aplicar principios
Evidencia de conocimiento administrativo en salud aplicar principios
 
Proyecto emrpendimeinto clei 6
Proyecto emrpendimeinto clei 6Proyecto emrpendimeinto clei 6
Proyecto emrpendimeinto clei 6
 
Taller de refuerzo emprendimiento
Taller de refuerzo emprendimientoTaller de refuerzo emprendimiento
Taller de refuerzo emprendimiento
 
Evidencia final 2
Evidencia final 2Evidencia final 2
Evidencia final 2
 

Evidenciafinaltic2013 1

  • 1. Elaborado por: Jonathan Osorio Vasco RESPONDA LAS PREGUNTAS 1 A 5 APARTIR DE LA SIGUIENTE INFORMACIÓN En la siguiente factura se muestran los datos del inventario de una tienda; el precio sin aumento es el valor con el cual se adquieren los productos para vender, el precio con aumento, son las ventas de los productos aumentados en un 15%, y la ganancia es lo que queda después de vender. Finalmente se halla el promedio de la ganancia para saber cuál es el promedio de ganancias. De lo anterior se muestra en la imagen la forma de controlar esta información: 1) Para lograr determinar el precio conaumento es necesario usar la formula: a) =(HGH569*0,15)-HGH569 b) (HGH569*15%)+HGH599 c) =(HGH569*0,15)+HGH569 d) =(HGH569/15%)+HGH569 2) Para lograr determinar la ganancia es necesario usar la formula: a) =HGI569+HGH569 b) =HGI569-HGH569 c) =HGI569/HGH569 d) HGI569-HGH569 3) Para lograr determinar el promedio de ganancias es necesario usar la formula: a) =PROMEDIO(HGG569:HGG572) b) =SUMA(HGJ569 / HGJ572) c) =SUMA(HGJ569 * HGJ572) d) =PROMEDIO(HGJ569:HGJ572) 3) Según la imagen, para lograr ubicar los textos en las celdas HGH568 y HGI568, se uso la herramienta a) combinación de correspondencia. b) alineación. c) ajuste de texto. d) combinar celdas. 4) Según la imagen, para lograr ubicar el texto entre las celdas HGF567 y HGJ568, se usó la herramienta a) combinación de correspondencia. b) alineación. c) ajuste de texto. d) combinar celdas. INSTRUMENTO DE EVALUACIÓN COD: IPR36 VER: 02 PROGRAMA DE FORMACIÓN: AUXILIAR EN NIVEL DE FORMACIÓN: I Y II GRUPO: MODULO DE FORMACIÓN: BÁSICO CÓDIGO DE MODULO DE FORMACIÓN: UNIDAD DE APRENDIZAJE: TECNOLOGÍA DE LA INFORMACIÓN Y DE LAS COMUNICACIONES TIPO DE EVIDENCIA CONOCIMIENTO: X DESEMPEÑO: PRODUCTO CRITERIOS DE DESEMPEÑO: Aplica las herramientas básicas de Microsoft Excel para la creación y configuración de formatos y fórmulas en Excel. FECHA DIA MES AÑO DURACIÓN DE LA PRUEBA: 40 minutos
  • 2. 5) Si quisiéramos sumar el total d las ganancias, la fórmula que deberíamos realizar sería a) =SUMA(HGJ569:HGJ572) b) SUMA(HGJ569:HGJ572) c) =SUMA(HGG569:HGG572) d) =(HGJ569 + HGJ572) RESPONDA LAS PREGUNTAS 6 A 8 APARTIR DE LA SIGUIENTE INFORMACIÓN En la siguiente imagen se muestran las notas finales de un pequeño grupo de estudiantes. Se ha usado una formula en Excel que permita indicar SI el estudiante “GANO” o “PERIDO” el semestre en la institución. 6) Para lograr obtener la decisión que indica si el estudiante “GANO” o “PERDO”, es llamada: a. función decisión. b. función condición. c. función lógica. d. función aritmética e. 7) La fórmula empleada para obtener la decisión es a. =SI(PROMEDIO(E5:F5)>=3;"GANO";"PERDIO b. =O(PROMEDIO(E5:F5)>=3;"GANO";"PERDIO" c. =Y(PROMEDIO(E5:F5)>=3;"GANO";"PERDIO" d. =SINO(PROMEDIO(E5:F5)>=3;"GANO";"PERDIO") 8) Si se quiere obtener el promedio de la nota con una formula y función diferente, cual se emplearía: a. =SUMA(E5/2)*3 b. =SUMA(E5:F5)-2 c. =SUMA(E5:F5)/2 d. =SUMA(F5:E5)/2