SlideShare una empresa de Scribd logo
6
Excel cuenta con 16384 columnas y más de un millón de filas o renglones.
Además se pueden insertar miles de hojas.
OPERADORES ARITMÉTICOS
Como Excel es una hoja de cálculo, es obvio que se empleen los operadores
Aritméticos para realizar operaciones. A continuación muestro los operadores
Aritméticos Básicos:
• + Se utiliza para las sumas
• - Se utiliza para las restas
• / Se utiliza para las divisiones
• * Se utiliza para las multiplicaciones
• • ^ Se utiliza para elevar a una potencia
Bueno ya que conoces los operadores básicos de Excel, empezaremos con
aprender a usarlos y para eso está el siguiente ejemplo:
Tabla 1. Ejemplo con operadores aritméticos.
A B C
1 Cantidad 1 Cantidad 2 Resultado
2 100 50 =a2+b2
3 80 40 =a3-b3
4 10 20 =a4*b4
5 30 2 =a5/b5
Siempre que se desee realizar una operación, será necesario poner en primer
lugar el signo de =, después se indicara con el nombre de la celda y el operador,
el tipo de operación que desea hacerse.
El primer resultado indica la suma de a2 que equivale a 100, +b2 que equivale a
50. ¿Porque a2 equivale a 100?, pues observemos la cantidad que está en a2 y
observemos la cantidad que está en b2, por lo tanto el resultado será 150 cuando
demos Enter a la formula =a2+b2.
Así que las siguientes formulas indican resta, multiplicación y división.
Es muy importante saber el nombre de las celdas, de ahí depende nuestro éxito.
Para poder resolver un problema mediante una formula, es necesario que yo lo
resuelva en lo personal el problema y después aplicarlo a Excel, por ejemplo so
deseo saber los días vividos de una persona, primeramente debo saber cómo
sacar los míos. Es necesario saber cuántos días tiene el año para poder resolver
el problema
El siguiente ejercicio muestra cómo se puede saber cuánto voy a ganar en el
trabajo por los días que trabaje y lo que me pagan por día.
7
Tabla 2. Ejemplo con operadores aritméticos.
A B C D
1 Nombre Días trabajados Pago por día Sueldo
2 Román 10 60 =b2*c2
3 Mirna 12 50 =b3*c3
4 Javier 14 80 =b4*c4
5 Lorena 15 120 =b5*c5
Así es, es necesario multiplicar los días que trabaje por lo que me pagan por día,
en el primer ejemplo de la formula, me muestra la multiplicación de b2*c2, por lo
tanto cuando presione enter en la formula, me dará el resultado.
Si deseamos sumar un grupo de celdas sería muy complicado hacer una formula,
imagínate sumar 20 celdas…. Creo que a veces se tienen que sumar hasta más,
así que para evitarnos esa gran formula, utilizaremos la función SUMA, esta no
evitara tan larga tarea, por ejemplo:
Tabla 3. Ejemplo con operadores aritméticos.
A B C D
1 20 14 134 212
2 67 89 86 96
3 9 5 877 548
4 87 8787 990 6565
5 1243 5467 86 876
6 6577 888 8765 878
En este ejemplo se deben de sumar todas las cantidades, desde la columna A
hasta la columna D, una formula quedaría así:
=A1+A2+A3+A4+A5+A6+B1+B2+B3+B4+B5+B6+C1+C2+C3+C4+C5
+C6+D1+D2+D3+D4+D5+D6
Con la función SUMA quedaría de la siguiente manera: =SUMA(A1:D6).
Otra función muy interesante es la función SUMAR.SI, con la cual podre sumar
por medio de una condición, por ejemplo:
Tabla 4. Ejemplo con la función SUMA.
A B C
1 Pantalones Costo Total
2 Levis 450 *******
3 Furor 400
4 Tommy 450
5 Levis 400
6 Furor 450
8
Donde se encuentran los Asteriscos (*) ahí va ir la función, esta quedaría así:
=SUMAR.SI(A2:A6,”LEVIS”,B2:B5)
Aquí le indico que tome en cuenta todos los pantalones desde A2 hasta A6,
después le digo que solo los LEVIS voy a sumar, por ultimo le indico que el costo
se encuentra desde B2 hasta B6, entonces el resultado sería la suma de todos los
LEVIS, sería un total de 1350 el resultado final.
Las siguientes funciones te detectan y te imprimen el valor más alto y el valor más
bajo.
Tabla 5. Ejemplo con funciones Máximo y Mínimo.
A B C D
1 20 14 134 212
2 67 89 86 96
3 9 5 877 548
4 87 8787 990 6565
5 1243 5467 86 876
6 6577 888 8765 787
=MAX(A1:D6)
=MIN(A1:D6)
La función MAX te devuelve el número más alto y la función MIN el número más
bajo, entonces el resultado con la función MAX seria 8787 y con la función MIN
seria 5.
FUNCIONES AHORA() Y HOY()
Estas dos funciones te devuelven la fecha y hora actual de tu sistema, esto quiere
decir que si tienes mal la fecha y la hora te dará resultados no adecuados.
Así es como se ejecutan:
=AHORA()
=HOY()
9
CÓMO TRABAJAR CON PORCENTAJES EN EXCEL
Si deseas extraer un porciento de una cantidad, debes de multiplicar, de la misma
manera si vas a sumar o restar un porciento, debes de multiplicar.
Así es, para las tres cosas se debe de multiplicar. A continuación veremos cómo
sacar, sumar y restar un porciento por medio de una formula.
Tabla 6. Ejemplo con porcentajes.
A B C D
1 Cantidad Sacar un porciento Sumar un porciento Restar un
porciento
2 120 * ** ***
3 6786
4 5445
5 455
6 88
Donde está un asterisco ahí va a ir la fórmula para sacar un porciento.
=A2*.10 ´Saca el 10%
=A2*.05 ´Saca el 5%
=A2*.40 ´Saca el 40%
Recuerda que el sacar un porciento es extraer el porciento de una cantidad Donde
están dos asteriscos ahí va ir la fórmula para sumar un porciento
=A2*1.10 ´Suma el 10%
=A2*1.05 ´Suma el 5%
=A2*1.40 ´Suma el 40%
Siempre se multiplica por 1. Y el porciento que deseas agregar, cuando desees
agregarle un porciento a una cantidad debes de multiplicar de esta forma, sin
olvidar poner el 1.
Donde están tres asteriscos ahí va la fórmula para restar un porciento
=A2*.90 ´Resta el 10%
=A2*.95 ´Resta el 5%
=A2*.60 ´Resta el 40%
DECISIONES CON LA FUNCION SI()
Esta función juega un papel muy importante para la toma de decisiones, imagínate
si lo haces manual sin esta función, podrías tardar mucho tiempo en resolver tus
problemas que lleven decisiones, por ejemplo si una persona llega puntual a su
10
trabajo se le da el bono de puntualidad, pero si llega tarde no se le da, por lo tanto
tendrías que usar 2 formulas, una para la puntualidad y otra para lo contrario,
entonces la función SI me evita estar cambiando la formula una y otra vez.
Tabla 7. Ejemplo con función SI().
A B
1 NOMBRE RESULTADO
2 GABY =SI(A2=”GABY”,”APRUEBA”,”REPRUEBA”)
3 ALEJANDRA =SI(A3=”GABY”,”APRUEBA”,”REPRUEBA”)
4 MARIA =SI(A4=”GABY”,”APRUEBA”,”REPRUEBA”)
5 ROSA =SI(A5=”GABY”,”APRUEBA”,”REPRUEBA”)
6 LORENA =SI(A6=”GABY”,”APRUEBA”,”REPRUEBA”)
=SI(A2=”GABY”,”APRUEBA”,”REPRUEBA”)
La función dice:
Si la celda A2 es igual a GABY, entonces que escriba en la celda APRUEBA, si
no que escriba REPRUEBA.
EL RESULTADO SERIA EL SIGUIENTE EN EXCEL
Tabla 8. Ejemplo con función SI().
A B
1 NOMBRE RESULTADO
2 GABY APRUEBA
3 ALEJANDRA REPRUEBA
4 MARIA REPRUEBA
5 ROSA REPRUEBA
6 LORENA REPRUEBA
La mayoría de las veces la condición siempre permanece.
Tabla 9. Ejemplo con función SI().
A B C
1 NOMBRE EDAD RESULTADO
2 GABY 15 =SI(B2>17,”MAYOR”,”MENOR”)
3 ALEJANDRA 22 =SI(B3>17,”MAYOR”,”MENOR”)
4 MARIA 17 =SI(B4>17,”MAYOR”,”MENOR”)
5 ROSA 18 =SI(B5>17,”MAYOR”,”MENOR”)
6 LORENA 33 =SI(B6>17,”MAYOR”,”MENOR”)
11
Este ejercicio nos dice:
Si la edad es mayor a 17, entonces que imprima MAYOR, si no que imprima
MENOR. Solo los valores numéricos no llevan comillas.
El resultado sería así en EXCEL:
Tabla 10. Resultado con la función SI().
A B C
1 NOMBRE EDAD RESULTADO
2 GABY 15 MENOR
3 ALEJANDRA 22 MAYOR
4 MARIA 17 MAYOR
5 ROSA 18 MAYOR
6 LORENA 33 MAYOR
Ahora veremos un ejercicio que aplica resultados reales de fórmulas en la toma de
decisiones:
Tabla 11. Ejemplo con función SI().
A B C D
1 NOMBRE DIAS TRABAJADOS PAGO POR DIA RESULTADO
2 RAMON 12 123 ****
3 GABY 9 322
4 JAVIER 15 212
6 LORENA 13 122
Si la persona trabajo 15 días que al sueldo se le agreguen 100 pesos, si no
que se le resten 100. Como Aplicaría la función SI?
Se aplicaría de la siguiente manera:
Tabla 12. Ejercicio con función SI().
A B C D
1 NOMBRE DIAS
TRABAJADOS
PAGO
POR DIA
RESULTADO
2 RAMON 12 123 =SI(B2=15,B2*C2+100,B2*C2-100)
3 GABY 9 322 =SI(B3=15,B3*C3+100,B3*C3-100)
4 JAVIER 15 212 =SI(B4=15,B4*C4+100,B4*C4-100)
6 LORENA 13 122 =SI(B5=15,B5*C5+100,B5*C5-100)
=SI(B2=15,B2*C2+100,B2*C2-100)
12
La condición se basa en la columna B, porque ahí se encuentran los días
trabajados, ahora la multiplicación de B2*C2 equivale al sueldo, por lo tanto la
maquina tomara la decisión de sumarle o restarle los 100 pesos.
Recuerda que la función o formula se hace solo una vez y después se copia en
EXCEL, para evitar escribirla tantas veces.
Realiza el siguiente ejercicio
Tabla 13. Ejercicio con la función SI().
A B C D E F
1 NOMBRE Economía Matemáticas IX Finanzas Asistencia Resultado
2 RAMON 8 6 10 8
3 GABY 9 8 7 5
4 JAVIER 7 7 10 6
6 LORENA 10 6 8 3
Si la asistencia es mayor que 4, entonces que al promedio se le sume un punto, si
no que se le baje un punto. Como lo realizarías con la función?
La función quedaría aplicada de la siguiente manera:
=SI(E2>4,PROMEDIO(B2:D2)+1, PROMEDIO(B2:D2)-1)
LAS GRAFICAS EN EXCEL
Para poder graficar es necesario saber cómo colocar los valores antes de accionar
la opción Insertar.
Tabla 14. Ejemplo aplicación de gráficas.
A B
1 NOMBRE EDAD
2 GABY 12
3 ALEJANDRA 34
4 MARIA 22
Primero los valores EJES, después los valores SERIES y arriba de los valores
series las LEYENDA.
Los valores EJES son los nombres, los valores SERIES son las edades y la
LEYENDA ES lo que identifica a las edades en este caso la palabra EDAD.
Seleccionas todos los datos y das clic en Insertar, después seleccionas el grafico
que deseas.
Figura 2. Menú principal EXCEL.
13
Figura 3. Ejemplo gráficas en EXCEL.
Existen muchos tipos de gráficos en Excel, tú escogerás el que ocupes,
dependiendo de lo que deseas mostrar.
Figura 4. Tipos de gráficas en EXCEL.
14
¿QUÉ ES UNA FUNCIÓN?
Una función es una fórmula predefinida por Excel que opera sobre uno o más
valores (argumentos) en un orden determinado (estructura). El resultado se
mostrará en la celda donde se introdujo la formula.
El tipo de argumento que utiliza una función es específico de esa función. Así, los
argumentos pueden ser números, texto, valores lógicos como VERDADERO o
FALSO, matrices, valores de error como #N/A o referencias de celda. Un
argumento puede ser una constante, una fórmula o incluso otra función.
Excel cuenta con una gran variedad de funciones dependiendo del tipo de
operación o cálculo que realizan. Estas funciones pueden ser matemáticas y
trigonométricas, estadísticas, financieras, de texto, de fecha y hora, lógicas, de
base de datos, de búsqueda y referencia y de información.
Estructura de una función
La sintaxis de cualquier función es:
=nombre_funcion(argumento1;argumento2;…;argumentoN)
Esto es:
1. Signo igual (=).
2. Nombre de la función.
3. Paréntesis de apertura.
4. Argumentos de la función separados por puntos y comas.
5. Paréntesis de cierre.
Insertar una función
Cuando cree una fórmula que contenga una función, el cuadro de diálogo Insertar
función le ayudará a introducir las funciones de la hoja de cálculo. A medida que
se introduzca una función en la fórmula, el cuadro de diálogo Insertar función irá
mostrando el nombre de la función, cada uno de sus argumentos, una descripción
de la función y de cada argumento, el resultado actual de la función y el resultado
actual de toda la fórmula.
Para introducir una fórmula, cuenta con dos opciones:
1. Puede escribir la formula directamente en la celda que mostrará el
resultado. Si el nombre de la fórmula es correcto Excel indicará los
argumentos de la misma.

Más contenido relacionado

La actualidad más candente

excel formulas y funciones
excel formulas y funcionesexcel formulas y funciones
excel formulas y funciones
Blanquismetallum
 
FóRmulas Y Funciones BáSicas En Excel
FóRmulas Y Funciones BáSicas En ExcelFóRmulas Y Funciones BáSicas En Excel
FóRmulas Y Funciones BáSicas En Excel
ivens85
 
Introduccion a excel formulas y funciones
Introduccion a excel formulas y funcionesIntroduccion a excel formulas y funciones
Introduccion a excel formulas y funciones
Conalep Puebla III
 
Formulas y funciones de excel
Formulas y funciones de excelFormulas y funciones de excel
Formulas y funciones de excel
Cynthia Martinez
 
Fórmulas y funciones básicas descripción, sintaxis y ejercicios de aplicación
Fórmulas y funciones básicas descripción, sintaxis y ejercicios de aplicaciónFórmulas y funciones básicas descripción, sintaxis y ejercicios de aplicación
Fórmulas y funciones básicas descripción, sintaxis y ejercicios de aplicación
Andrea Quintero
 
Fórmulas y funciones básicas: descripción, sintaxis y ejercicios de aplicación.
Fórmulas y funciones básicas: descripción, sintaxis y ejercicios de aplicación.Fórmulas y funciones básicas: descripción, sintaxis y ejercicios de aplicación.
Fórmulas y funciones básicas: descripción, sintaxis y ejercicios de aplicación.
Giovanni Andres
 
Excel leccion2
Excel leccion2Excel leccion2
Excel leccion2
Maribel Llumiquinga
 
Grupo N°8
Grupo N°8Grupo N°8
Grupo N°8
Alisson Nicole
 
PRACTICA DE Excel 2014 1° secundaria
PRACTICA DE Excel   2014   1° secundariaPRACTICA DE Excel   2014   1° secundaria
PRACTICA DE Excel 2014 1° secundaria
MINEDU/oswaldo
 
Formulas y funciones en excel
Formulas y funciones en excelFormulas y funciones en excel
Formulas y funciones en excel
CRISTINA21GAL
 
Funciones excel pdf
Funciones excel pdfFunciones excel pdf
Funciones excel pdf
UTPL
 
FUNCIONES EN EXCEL PASO A PASO
FUNCIONES EN EXCEL PASO A PASOFUNCIONES EN EXCEL PASO A PASO
FUNCIONES EN EXCEL PASO A PASO
kelwinallen
 
Tema 2 formulas y funciones en excel 2010
Tema 2 formulas y funciones en excel 2010Tema 2 formulas y funciones en excel 2010
Tema 2 formulas y funciones en excel 2010
salomonaquino
 
Creación de fórmulas y funciones en excel 2010
Creación de fórmulas y funciones en excel 2010Creación de fórmulas y funciones en excel 2010
Creación de fórmulas y funciones en excel 2010
Verenice Rodriguez
 
Suma, Resta, Division y Multiplicacion en excel
Suma, Resta, Division y Multiplicacion en excelSuma, Resta, Division y Multiplicacion en excel
Suma, Resta, Division y Multiplicacion en excel
Miriam Macias Rosales
 
Funciones mas utilizadas de excel
Funciones mas utilizadas de excelFunciones mas utilizadas de excel
Funciones mas utilizadas de excel
Lisseth Amay
 
Formulas funciones basicas_excel
Formulas funciones basicas_excelFormulas funciones basicas_excel
Formulas funciones basicas_excel
Monica Lopera Ossa
 
FUNCIONES EN EXCEL 2010
FUNCIONES EN EXCEL 2010FUNCIONES EN EXCEL 2010
FUNCIONES EN EXCEL 2010
Carolina Samacá
 
Funciones de excel ( las más usadas)
Funciones de excel ( las más usadas)Funciones de excel ( las más usadas)
Funciones de excel ( las más usadas)
mdanielagr
 
GUÍA DE APRENDIZAJE - EXCEL BÁSICO
GUÍA DE APRENDIZAJE - EXCEL BÁSICOGUÍA DE APRENDIZAJE - EXCEL BÁSICO
GUÍA DE APRENDIZAJE - EXCEL BÁSICO
DIANA IDALIT ORTIZ PINEDA
 

La actualidad más candente (20)

excel formulas y funciones
excel formulas y funcionesexcel formulas y funciones
excel formulas y funciones
 
FóRmulas Y Funciones BáSicas En Excel
FóRmulas Y Funciones BáSicas En ExcelFóRmulas Y Funciones BáSicas En Excel
FóRmulas Y Funciones BáSicas En Excel
 
Introduccion a excel formulas y funciones
Introduccion a excel formulas y funcionesIntroduccion a excel formulas y funciones
Introduccion a excel formulas y funciones
 
Formulas y funciones de excel
Formulas y funciones de excelFormulas y funciones de excel
Formulas y funciones de excel
 
Fórmulas y funciones básicas descripción, sintaxis y ejercicios de aplicación
Fórmulas y funciones básicas descripción, sintaxis y ejercicios de aplicaciónFórmulas y funciones básicas descripción, sintaxis y ejercicios de aplicación
Fórmulas y funciones básicas descripción, sintaxis y ejercicios de aplicación
 
Fórmulas y funciones básicas: descripción, sintaxis y ejercicios de aplicación.
Fórmulas y funciones básicas: descripción, sintaxis y ejercicios de aplicación.Fórmulas y funciones básicas: descripción, sintaxis y ejercicios de aplicación.
Fórmulas y funciones básicas: descripción, sintaxis y ejercicios de aplicación.
 
Excel leccion2
Excel leccion2Excel leccion2
Excel leccion2
 
Grupo N°8
Grupo N°8Grupo N°8
Grupo N°8
 
PRACTICA DE Excel 2014 1° secundaria
PRACTICA DE Excel   2014   1° secundariaPRACTICA DE Excel   2014   1° secundaria
PRACTICA DE Excel 2014 1° secundaria
 
Formulas y funciones en excel
Formulas y funciones en excelFormulas y funciones en excel
Formulas y funciones en excel
 
Funciones excel pdf
Funciones excel pdfFunciones excel pdf
Funciones excel pdf
 
FUNCIONES EN EXCEL PASO A PASO
FUNCIONES EN EXCEL PASO A PASOFUNCIONES EN EXCEL PASO A PASO
FUNCIONES EN EXCEL PASO A PASO
 
Tema 2 formulas y funciones en excel 2010
Tema 2 formulas y funciones en excel 2010Tema 2 formulas y funciones en excel 2010
Tema 2 formulas y funciones en excel 2010
 
Creación de fórmulas y funciones en excel 2010
Creación de fórmulas y funciones en excel 2010Creación de fórmulas y funciones en excel 2010
Creación de fórmulas y funciones en excel 2010
 
Suma, Resta, Division y Multiplicacion en excel
Suma, Resta, Division y Multiplicacion en excelSuma, Resta, Division y Multiplicacion en excel
Suma, Resta, Division y Multiplicacion en excel
 
Funciones mas utilizadas de excel
Funciones mas utilizadas de excelFunciones mas utilizadas de excel
Funciones mas utilizadas de excel
 
Formulas funciones basicas_excel
Formulas funciones basicas_excelFormulas funciones basicas_excel
Formulas funciones basicas_excel
 
FUNCIONES EN EXCEL 2010
FUNCIONES EN EXCEL 2010FUNCIONES EN EXCEL 2010
FUNCIONES EN EXCEL 2010
 
Funciones de excel ( las más usadas)
Funciones de excel ( las más usadas)Funciones de excel ( las más usadas)
Funciones de excel ( las más usadas)
 
GUÍA DE APRENDIZAJE - EXCEL BÁSICO
GUÍA DE APRENDIZAJE - EXCEL BÁSICOGUÍA DE APRENDIZAJE - EXCEL BÁSICO
GUÍA DE APRENDIZAJE - EXCEL BÁSICO
 

Destacado

Apuntes de excel 2015
Apuntes de excel 2015Apuntes de excel 2015
Apuntes de excel 2015
julyele
 
Formulas y funciones de excel
Formulas y funciones de excelFormulas y funciones de excel
Formulas y funciones de excel
madeleys escorcia
 
Funcin si
Funcin siFuncin si
Francisco rugeles actividad1_mapa_c
Francisco rugeles actividad1_mapa_cFrancisco rugeles actividad1_mapa_c
Francisco rugeles actividad1_mapa_c
franciscorugeles1
 
ZF) Repaso BUSCARV
ZF) Repaso BUSCARVZF) Repaso BUSCARV
ZF) Repaso BUSCARV
Humberto Kareaga Urizar
 
Excel avanzado 3-b
Excel avanzado 3-bExcel avanzado 3-b
Excel avanzado 3-b
Tatiana Rosales
 
Condicionales en Excel - Funciones Lógicas
Condicionales en Excel - Funciones LógicasCondicionales en Excel - Funciones Lógicas
Condicionales en Excel - Funciones Lógicas
Ricardo Peláez Negro
 
Ejercicios microsoft excel 2010
Ejercicios microsoft excel 2010Ejercicios microsoft excel 2010
Ejercicios microsoft excel 2010
Kalel Luna
 
Maximax, maximin y Minimax
Maximax, maximin y MinimaxMaximax, maximin y Minimax
Maximax, maximin y Minimax
decisiones
 
Trabajo de excel
Trabajo de excelTrabajo de excel
Trabajo de excel
Kathya Lechuga Lopez
 
Funciones y formulas en excel 2010
Funciones y formulas en excel 2010Funciones y formulas en excel 2010
Funciones y formulas en excel 2010
mililema
 
Manual de Office Excel 2010
Manual de Office Excel 2010Manual de Office Excel 2010
Manual de Office Excel 2010
willivalle2012
 
Simulación: Teoría y aplicaciones con Promodel
Simulación: Teoría y aplicaciones con PromodelSimulación: Teoría y aplicaciones con Promodel
Simulación: Teoría y aplicaciones con Promodel
Alvaro Gil
 
Actividades excel
Actividades excelActividades excel
Actividades excel
EuniceTIC
 
EJERCICIO DE BUSQUEDA Y REFERENCIA
EJERCICIO DE BUSQUEDA Y REFERENCIAEJERCICIO DE BUSQUEDA Y REFERENCIA
EJERCICIO DE BUSQUEDA Y REFERENCIA
danielacalambas
 

Destacado (15)

Apuntes de excel 2015
Apuntes de excel 2015Apuntes de excel 2015
Apuntes de excel 2015
 
Formulas y funciones de excel
Formulas y funciones de excelFormulas y funciones de excel
Formulas y funciones de excel
 
Funcin si
Funcin siFuncin si
Funcin si
 
Francisco rugeles actividad1_mapa_c
Francisco rugeles actividad1_mapa_cFrancisco rugeles actividad1_mapa_c
Francisco rugeles actividad1_mapa_c
 
ZF) Repaso BUSCARV
ZF) Repaso BUSCARVZF) Repaso BUSCARV
ZF) Repaso BUSCARV
 
Excel avanzado 3-b
Excel avanzado 3-bExcel avanzado 3-b
Excel avanzado 3-b
 
Condicionales en Excel - Funciones Lógicas
Condicionales en Excel - Funciones LógicasCondicionales en Excel - Funciones Lógicas
Condicionales en Excel - Funciones Lógicas
 
Ejercicios microsoft excel 2010
Ejercicios microsoft excel 2010Ejercicios microsoft excel 2010
Ejercicios microsoft excel 2010
 
Maximax, maximin y Minimax
Maximax, maximin y MinimaxMaximax, maximin y Minimax
Maximax, maximin y Minimax
 
Trabajo de excel
Trabajo de excelTrabajo de excel
Trabajo de excel
 
Funciones y formulas en excel 2010
Funciones y formulas en excel 2010Funciones y formulas en excel 2010
Funciones y formulas en excel 2010
 
Manual de Office Excel 2010
Manual de Office Excel 2010Manual de Office Excel 2010
Manual de Office Excel 2010
 
Simulación: Teoría y aplicaciones con Promodel
Simulación: Teoría y aplicaciones con PromodelSimulación: Teoría y aplicaciones con Promodel
Simulación: Teoría y aplicaciones con Promodel
 
Actividades excel
Actividades excelActividades excel
Actividades excel
 
EJERCICIO DE BUSQUEDA Y REFERENCIA
EJERCICIO DE BUSQUEDA Y REFERENCIAEJERCICIO DE BUSQUEDA Y REFERENCIA
EJERCICIO DE BUSQUEDA Y REFERENCIA
 

Similar a Formulas excel 2014

Excel avanzado 2007
Excel avanzado 2007Excel avanzado 2007
Excel avanzado 2007
ldlopez
 
Introduccion a EXCEL Formulas y Funciones.pdf
Introduccion a EXCEL Formulas y Funciones.pdfIntroduccion a EXCEL Formulas y Funciones.pdf
Introduccion a EXCEL Formulas y Funciones.pdf
CABINAS DE INTERNET "ROCANET"
 
Introduccion a excel formulas y funciones
Introduccion a excel formulas y funcionesIntroduccion a excel formulas y funciones
Introduccion a excel formulas y funciones
Franco Ponce
 
Guia de excel inicial
Guia de excel inicialGuia de excel inicial
Guia de excel inicial
Carlos Arturo
 
Guia basica-excel-2007
Guia basica-excel-2007Guia basica-excel-2007
Guia basica-excel-2007
geosam
 
Excel
ExcelExcel
Excel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funcionesExcel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funciones
ClicSolution Cajamarca
 
Excel
ExcelExcel
Excel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funcionesExcel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funciones
ClicSolution Cajamarca
 
Excel 2007
Excel 2007Excel 2007
Excel 2007
judae
 
Excel2007
Excel2007Excel2007
Tutorial excel
Tutorial excelTutorial excel
Tutorial excel
edward06
 
Excel 2007 nivel basico formulas y funciones
Excel 2007  nivel basico formulas y funcionesExcel 2007  nivel basico formulas y funciones
Excel 2007 nivel basico formulas y funciones
Paul Quinde
 
3.excel 2007-nivel-basico-formulas-y-funciones
3.excel 2007-nivel-basico-formulas-y-funciones3.excel 2007-nivel-basico-formulas-y-funciones
3.excel 2007-nivel-basico-formulas-y-funciones
JONAHTNAURIELROBLEDO
 
Excel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funcionesExcel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funciones
alexander barrios
 
Excel2007 nivelbasicoformulasyfunciones
Excel2007 nivelbasicoformulasyfuncionesExcel2007 nivelbasicoformulasyfunciones
Excel2007 nivelbasicoformulasyfunciones
Rita Marlene
 
Como funciona excel
Como funciona excelComo funciona excel
Como funciona excel
Daniel Eras Samaniego
 
Computacion
ComputacionComputacion
Computacion
Moises Aguilar
 
FORMULAS EN EXCEL.pptx
FORMULAS EN EXCEL.pptxFORMULAS EN EXCEL.pptx
FORMULAS EN EXCEL.pptx
LilulandiaDaSilva
 
Las funciones 1
Las funciones 1Las funciones 1
Las funciones 1
kenincito
 

Similar a Formulas excel 2014 (20)

Excel avanzado 2007
Excel avanzado 2007Excel avanzado 2007
Excel avanzado 2007
 
Introduccion a EXCEL Formulas y Funciones.pdf
Introduccion a EXCEL Formulas y Funciones.pdfIntroduccion a EXCEL Formulas y Funciones.pdf
Introduccion a EXCEL Formulas y Funciones.pdf
 
Introduccion a excel formulas y funciones
Introduccion a excel formulas y funcionesIntroduccion a excel formulas y funciones
Introduccion a excel formulas y funciones
 
Guia de excel inicial
Guia de excel inicialGuia de excel inicial
Guia de excel inicial
 
Guia basica-excel-2007
Guia basica-excel-2007Guia basica-excel-2007
Guia basica-excel-2007
 
Excel
ExcelExcel
Excel
 
Excel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funcionesExcel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funciones
 
Excel
ExcelExcel
Excel
 
Excel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funcionesExcel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funciones
 
Excel 2007
Excel 2007Excel 2007
Excel 2007
 
Excel2007
Excel2007Excel2007
Excel2007
 
Tutorial excel
Tutorial excelTutorial excel
Tutorial excel
 
Excel 2007 nivel basico formulas y funciones
Excel 2007  nivel basico formulas y funcionesExcel 2007  nivel basico formulas y funciones
Excel 2007 nivel basico formulas y funciones
 
3.excel 2007-nivel-basico-formulas-y-funciones
3.excel 2007-nivel-basico-formulas-y-funciones3.excel 2007-nivel-basico-formulas-y-funciones
3.excel 2007-nivel-basico-formulas-y-funciones
 
Excel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funcionesExcel 2007-nivel-basico-formulas-y-funciones
Excel 2007-nivel-basico-formulas-y-funciones
 
Excel2007 nivelbasicoformulasyfunciones
Excel2007 nivelbasicoformulasyfuncionesExcel2007 nivelbasicoformulasyfunciones
Excel2007 nivelbasicoformulasyfunciones
 
Como funciona excel
Como funciona excelComo funciona excel
Como funciona excel
 
Computacion
ComputacionComputacion
Computacion
 
FORMULAS EN EXCEL.pptx
FORMULAS EN EXCEL.pptxFORMULAS EN EXCEL.pptx
FORMULAS EN EXCEL.pptx
 
Las funciones 1
Las funciones 1Las funciones 1
Las funciones 1
 

Más de franciscorugeles1

Acces crear tablas
Acces crear tablasAcces crear tablas
Acces crear tablas
franciscorugeles1
 
Acces crear tablas
Acces crear tablasAcces crear tablas
Acces crear tablas
franciscorugeles1
 
Comenzar
ComenzarComenzar
Bases de datos
Bases de datosBases de datos
Bases de datos
franciscorugeles1
 
Historia y partes
Historia y partesHistoria y partes
Historia y partes
franciscorugeles1
 
informatica
informatica informatica
informatica
franciscorugeles1
 
Historia y partes
Historia y partesHistoria y partes
Historia y partes
franciscorugeles1
 
Microsoft power point
Microsoft power pointMicrosoft power point
Microsoft power point
franciscorugeles1
 
Microsoft power point
Microsoft power pointMicrosoft power point
Microsoft power point
franciscorugeles1
 
Renta de hosting y aspectos generales de red
Renta de hosting y aspectos generales de redRenta de hosting y aspectos generales de red
Renta de hosting y aspectos generales de red
franciscorugeles1
 
Publicar el sitio web
Publicar el sitio webPublicar el sitio web
Publicar el sitio web
franciscorugeles1
 
Publicar el sitio web
Publicar el sitio webPublicar el sitio web
Publicar el sitio web
franciscorugeles1
 
Conceptos generales de computación y bases
Conceptos generales de computación y basesConceptos generales de computación y bases
Conceptos generales de computación y bases
franciscorugeles1
 
Conceptos generales de computación y bases
Conceptos generales de computación y basesConceptos generales de computación y bases
Conceptos generales de computación y bases
franciscorugeles1
 
Tabalas
TabalasTabalas
Lab.tablasfrontpage
Lab.tablasfrontpageLab.tablasfrontpage
Lab.tablasfrontpage
franciscorugeles1
 
Manual fron2 parte
Manual fron2 parteManual fron2 parte
Manual fron2 parte
franciscorugeles1
 
Manual fron2 parte
Manual fron2 parteManual fron2 parte
Manual fron2 parte
franciscorugeles1
 
Taller final de power point
Taller final de power pointTaller final de power point
Taller final de power point
franciscorugeles1
 
Manual fronpage1 parte
Manual fronpage1 parteManual fronpage1 parte
Manual fronpage1 parte
franciscorugeles1
 

Más de franciscorugeles1 (20)

Acces crear tablas
Acces crear tablasAcces crear tablas
Acces crear tablas
 
Acces crear tablas
Acces crear tablasAcces crear tablas
Acces crear tablas
 
Comenzar
ComenzarComenzar
Comenzar
 
Bases de datos
Bases de datosBases de datos
Bases de datos
 
Historia y partes
Historia y partesHistoria y partes
Historia y partes
 
informatica
informatica informatica
informatica
 
Historia y partes
Historia y partesHistoria y partes
Historia y partes
 
Microsoft power point
Microsoft power pointMicrosoft power point
Microsoft power point
 
Microsoft power point
Microsoft power pointMicrosoft power point
Microsoft power point
 
Renta de hosting y aspectos generales de red
Renta de hosting y aspectos generales de redRenta de hosting y aspectos generales de red
Renta de hosting y aspectos generales de red
 
Publicar el sitio web
Publicar el sitio webPublicar el sitio web
Publicar el sitio web
 
Publicar el sitio web
Publicar el sitio webPublicar el sitio web
Publicar el sitio web
 
Conceptos generales de computación y bases
Conceptos generales de computación y basesConceptos generales de computación y bases
Conceptos generales de computación y bases
 
Conceptos generales de computación y bases
Conceptos generales de computación y basesConceptos generales de computación y bases
Conceptos generales de computación y bases
 
Tabalas
TabalasTabalas
Tabalas
 
Lab.tablasfrontpage
Lab.tablasfrontpageLab.tablasfrontpage
Lab.tablasfrontpage
 
Manual fron2 parte
Manual fron2 parteManual fron2 parte
Manual fron2 parte
 
Manual fron2 parte
Manual fron2 parteManual fron2 parte
Manual fron2 parte
 
Taller final de power point
Taller final de power pointTaller final de power point
Taller final de power point
 
Manual fronpage1 parte
Manual fronpage1 parteManual fronpage1 parte
Manual fronpage1 parte
 

Formulas excel 2014

  • 1. 6 Excel cuenta con 16384 columnas y más de un millón de filas o renglones. Además se pueden insertar miles de hojas. OPERADORES ARITMÉTICOS Como Excel es una hoja de cálculo, es obvio que se empleen los operadores Aritméticos para realizar operaciones. A continuación muestro los operadores Aritméticos Básicos: • + Se utiliza para las sumas • - Se utiliza para las restas • / Se utiliza para las divisiones • * Se utiliza para las multiplicaciones • • ^ Se utiliza para elevar a una potencia Bueno ya que conoces los operadores básicos de Excel, empezaremos con aprender a usarlos y para eso está el siguiente ejemplo: Tabla 1. Ejemplo con operadores aritméticos. A B C 1 Cantidad 1 Cantidad 2 Resultado 2 100 50 =a2+b2 3 80 40 =a3-b3 4 10 20 =a4*b4 5 30 2 =a5/b5 Siempre que se desee realizar una operación, será necesario poner en primer lugar el signo de =, después se indicara con el nombre de la celda y el operador, el tipo de operación que desea hacerse. El primer resultado indica la suma de a2 que equivale a 100, +b2 que equivale a 50. ¿Porque a2 equivale a 100?, pues observemos la cantidad que está en a2 y observemos la cantidad que está en b2, por lo tanto el resultado será 150 cuando demos Enter a la formula =a2+b2. Así que las siguientes formulas indican resta, multiplicación y división. Es muy importante saber el nombre de las celdas, de ahí depende nuestro éxito. Para poder resolver un problema mediante una formula, es necesario que yo lo resuelva en lo personal el problema y después aplicarlo a Excel, por ejemplo so deseo saber los días vividos de una persona, primeramente debo saber cómo sacar los míos. Es necesario saber cuántos días tiene el año para poder resolver el problema El siguiente ejercicio muestra cómo se puede saber cuánto voy a ganar en el trabajo por los días que trabaje y lo que me pagan por día.
  • 2. 7 Tabla 2. Ejemplo con operadores aritméticos. A B C D 1 Nombre Días trabajados Pago por día Sueldo 2 Román 10 60 =b2*c2 3 Mirna 12 50 =b3*c3 4 Javier 14 80 =b4*c4 5 Lorena 15 120 =b5*c5 Así es, es necesario multiplicar los días que trabaje por lo que me pagan por día, en el primer ejemplo de la formula, me muestra la multiplicación de b2*c2, por lo tanto cuando presione enter en la formula, me dará el resultado. Si deseamos sumar un grupo de celdas sería muy complicado hacer una formula, imagínate sumar 20 celdas…. Creo que a veces se tienen que sumar hasta más, así que para evitarnos esa gran formula, utilizaremos la función SUMA, esta no evitara tan larga tarea, por ejemplo: Tabla 3. Ejemplo con operadores aritméticos. A B C D 1 20 14 134 212 2 67 89 86 96 3 9 5 877 548 4 87 8787 990 6565 5 1243 5467 86 876 6 6577 888 8765 878 En este ejemplo se deben de sumar todas las cantidades, desde la columna A hasta la columna D, una formula quedaría así: =A1+A2+A3+A4+A5+A6+B1+B2+B3+B4+B5+B6+C1+C2+C3+C4+C5 +C6+D1+D2+D3+D4+D5+D6 Con la función SUMA quedaría de la siguiente manera: =SUMA(A1:D6). Otra función muy interesante es la función SUMAR.SI, con la cual podre sumar por medio de una condición, por ejemplo: Tabla 4. Ejemplo con la función SUMA. A B C 1 Pantalones Costo Total 2 Levis 450 ******* 3 Furor 400 4 Tommy 450 5 Levis 400 6 Furor 450
  • 3. 8 Donde se encuentran los Asteriscos (*) ahí va ir la función, esta quedaría así: =SUMAR.SI(A2:A6,”LEVIS”,B2:B5) Aquí le indico que tome en cuenta todos los pantalones desde A2 hasta A6, después le digo que solo los LEVIS voy a sumar, por ultimo le indico que el costo se encuentra desde B2 hasta B6, entonces el resultado sería la suma de todos los LEVIS, sería un total de 1350 el resultado final. Las siguientes funciones te detectan y te imprimen el valor más alto y el valor más bajo. Tabla 5. Ejemplo con funciones Máximo y Mínimo. A B C D 1 20 14 134 212 2 67 89 86 96 3 9 5 877 548 4 87 8787 990 6565 5 1243 5467 86 876 6 6577 888 8765 787 =MAX(A1:D6) =MIN(A1:D6) La función MAX te devuelve el número más alto y la función MIN el número más bajo, entonces el resultado con la función MAX seria 8787 y con la función MIN seria 5. FUNCIONES AHORA() Y HOY() Estas dos funciones te devuelven la fecha y hora actual de tu sistema, esto quiere decir que si tienes mal la fecha y la hora te dará resultados no adecuados. Así es como se ejecutan: =AHORA() =HOY()
  • 4. 9 CÓMO TRABAJAR CON PORCENTAJES EN EXCEL Si deseas extraer un porciento de una cantidad, debes de multiplicar, de la misma manera si vas a sumar o restar un porciento, debes de multiplicar. Así es, para las tres cosas se debe de multiplicar. A continuación veremos cómo sacar, sumar y restar un porciento por medio de una formula. Tabla 6. Ejemplo con porcentajes. A B C D 1 Cantidad Sacar un porciento Sumar un porciento Restar un porciento 2 120 * ** *** 3 6786 4 5445 5 455 6 88 Donde está un asterisco ahí va a ir la fórmula para sacar un porciento. =A2*.10 ´Saca el 10% =A2*.05 ´Saca el 5% =A2*.40 ´Saca el 40% Recuerda que el sacar un porciento es extraer el porciento de una cantidad Donde están dos asteriscos ahí va ir la fórmula para sumar un porciento =A2*1.10 ´Suma el 10% =A2*1.05 ´Suma el 5% =A2*1.40 ´Suma el 40% Siempre se multiplica por 1. Y el porciento que deseas agregar, cuando desees agregarle un porciento a una cantidad debes de multiplicar de esta forma, sin olvidar poner el 1. Donde están tres asteriscos ahí va la fórmula para restar un porciento =A2*.90 ´Resta el 10% =A2*.95 ´Resta el 5% =A2*.60 ´Resta el 40% DECISIONES CON LA FUNCION SI() Esta función juega un papel muy importante para la toma de decisiones, imagínate si lo haces manual sin esta función, podrías tardar mucho tiempo en resolver tus problemas que lleven decisiones, por ejemplo si una persona llega puntual a su
  • 5. 10 trabajo se le da el bono de puntualidad, pero si llega tarde no se le da, por lo tanto tendrías que usar 2 formulas, una para la puntualidad y otra para lo contrario, entonces la función SI me evita estar cambiando la formula una y otra vez. Tabla 7. Ejemplo con función SI(). A B 1 NOMBRE RESULTADO 2 GABY =SI(A2=”GABY”,”APRUEBA”,”REPRUEBA”) 3 ALEJANDRA =SI(A3=”GABY”,”APRUEBA”,”REPRUEBA”) 4 MARIA =SI(A4=”GABY”,”APRUEBA”,”REPRUEBA”) 5 ROSA =SI(A5=”GABY”,”APRUEBA”,”REPRUEBA”) 6 LORENA =SI(A6=”GABY”,”APRUEBA”,”REPRUEBA”) =SI(A2=”GABY”,”APRUEBA”,”REPRUEBA”) La función dice: Si la celda A2 es igual a GABY, entonces que escriba en la celda APRUEBA, si no que escriba REPRUEBA. EL RESULTADO SERIA EL SIGUIENTE EN EXCEL Tabla 8. Ejemplo con función SI(). A B 1 NOMBRE RESULTADO 2 GABY APRUEBA 3 ALEJANDRA REPRUEBA 4 MARIA REPRUEBA 5 ROSA REPRUEBA 6 LORENA REPRUEBA La mayoría de las veces la condición siempre permanece. Tabla 9. Ejemplo con función SI(). A B C 1 NOMBRE EDAD RESULTADO 2 GABY 15 =SI(B2>17,”MAYOR”,”MENOR”) 3 ALEJANDRA 22 =SI(B3>17,”MAYOR”,”MENOR”) 4 MARIA 17 =SI(B4>17,”MAYOR”,”MENOR”) 5 ROSA 18 =SI(B5>17,”MAYOR”,”MENOR”) 6 LORENA 33 =SI(B6>17,”MAYOR”,”MENOR”)
  • 6. 11 Este ejercicio nos dice: Si la edad es mayor a 17, entonces que imprima MAYOR, si no que imprima MENOR. Solo los valores numéricos no llevan comillas. El resultado sería así en EXCEL: Tabla 10. Resultado con la función SI(). A B C 1 NOMBRE EDAD RESULTADO 2 GABY 15 MENOR 3 ALEJANDRA 22 MAYOR 4 MARIA 17 MAYOR 5 ROSA 18 MAYOR 6 LORENA 33 MAYOR Ahora veremos un ejercicio que aplica resultados reales de fórmulas en la toma de decisiones: Tabla 11. Ejemplo con función SI(). A B C D 1 NOMBRE DIAS TRABAJADOS PAGO POR DIA RESULTADO 2 RAMON 12 123 **** 3 GABY 9 322 4 JAVIER 15 212 6 LORENA 13 122 Si la persona trabajo 15 días que al sueldo se le agreguen 100 pesos, si no que se le resten 100. Como Aplicaría la función SI? Se aplicaría de la siguiente manera: Tabla 12. Ejercicio con función SI(). A B C D 1 NOMBRE DIAS TRABAJADOS PAGO POR DIA RESULTADO 2 RAMON 12 123 =SI(B2=15,B2*C2+100,B2*C2-100) 3 GABY 9 322 =SI(B3=15,B3*C3+100,B3*C3-100) 4 JAVIER 15 212 =SI(B4=15,B4*C4+100,B4*C4-100) 6 LORENA 13 122 =SI(B5=15,B5*C5+100,B5*C5-100) =SI(B2=15,B2*C2+100,B2*C2-100)
  • 7. 12 La condición se basa en la columna B, porque ahí se encuentran los días trabajados, ahora la multiplicación de B2*C2 equivale al sueldo, por lo tanto la maquina tomara la decisión de sumarle o restarle los 100 pesos. Recuerda que la función o formula se hace solo una vez y después se copia en EXCEL, para evitar escribirla tantas veces. Realiza el siguiente ejercicio Tabla 13. Ejercicio con la función SI(). A B C D E F 1 NOMBRE Economía Matemáticas IX Finanzas Asistencia Resultado 2 RAMON 8 6 10 8 3 GABY 9 8 7 5 4 JAVIER 7 7 10 6 6 LORENA 10 6 8 3 Si la asistencia es mayor que 4, entonces que al promedio se le sume un punto, si no que se le baje un punto. Como lo realizarías con la función? La función quedaría aplicada de la siguiente manera: =SI(E2>4,PROMEDIO(B2:D2)+1, PROMEDIO(B2:D2)-1) LAS GRAFICAS EN EXCEL Para poder graficar es necesario saber cómo colocar los valores antes de accionar la opción Insertar. Tabla 14. Ejemplo aplicación de gráficas. A B 1 NOMBRE EDAD 2 GABY 12 3 ALEJANDRA 34 4 MARIA 22 Primero los valores EJES, después los valores SERIES y arriba de los valores series las LEYENDA. Los valores EJES son los nombres, los valores SERIES son las edades y la LEYENDA ES lo que identifica a las edades en este caso la palabra EDAD. Seleccionas todos los datos y das clic en Insertar, después seleccionas el grafico que deseas. Figura 2. Menú principal EXCEL.
  • 8. 13 Figura 3. Ejemplo gráficas en EXCEL. Existen muchos tipos de gráficos en Excel, tú escogerás el que ocupes, dependiendo de lo que deseas mostrar. Figura 4. Tipos de gráficas en EXCEL.
  • 9. 14 ¿QUÉ ES UNA FUNCIÓN? Una función es una fórmula predefinida por Excel que opera sobre uno o más valores (argumentos) en un orden determinado (estructura). El resultado se mostrará en la celda donde se introdujo la formula. El tipo de argumento que utiliza una función es específico de esa función. Así, los argumentos pueden ser números, texto, valores lógicos como VERDADERO o FALSO, matrices, valores de error como #N/A o referencias de celda. Un argumento puede ser una constante, una fórmula o incluso otra función. Excel cuenta con una gran variedad de funciones dependiendo del tipo de operación o cálculo que realizan. Estas funciones pueden ser matemáticas y trigonométricas, estadísticas, financieras, de texto, de fecha y hora, lógicas, de base de datos, de búsqueda y referencia y de información. Estructura de una función La sintaxis de cualquier función es: =nombre_funcion(argumento1;argumento2;…;argumentoN) Esto es: 1. Signo igual (=). 2. Nombre de la función. 3. Paréntesis de apertura. 4. Argumentos de la función separados por puntos y comas. 5. Paréntesis de cierre. Insertar una función Cuando cree una fórmula que contenga una función, el cuadro de diálogo Insertar función le ayudará a introducir las funciones de la hoja de cálculo. A medida que se introduzca una función en la fórmula, el cuadro de diálogo Insertar función irá mostrando el nombre de la función, cada uno de sus argumentos, una descripción de la función y de cada argumento, el resultado actual de la función y el resultado actual de toda la fórmula. Para introducir una fórmula, cuenta con dos opciones: 1. Puede escribir la formula directamente en la celda que mostrará el resultado. Si el nombre de la fórmula es correcto Excel indicará los argumentos de la misma.